Hardware-Mag - Forum (http://www.hardware-mag.de/forum//index.php)
- Software (http://www.hardware-mag.de/forum//board.php?boardid=3)
-- Betriebssysteme (http://www.hardware-mag.de/forum//board.php?boardid=16)
--- Windwos "defekt" ? (http://www.hardware-mag.de/forum//thread.php?threadid=2042)


Geschrieben von ventu am 01.09.2004 um 16:16:

  Windwos Installation fehlerhaft ?

Hi,

seit neuem spinnt mein PC manchmal kurz nach dem LogIn (alle 1-2 Wochen). Wo eigentlich die Taskleiste und die Desktop Icons erscheinen sollten, tut sich nichts. Ich sehen lediglich mein Wallpaper. Neu Starten hilft genauso wenig wie Festplatten Image wiederherstellen.
Lediglich wenn ich im abgesicherten Modus starte und danahc wieder normal boote ist alles wie vorher. Komisch oder ?
Im abgesicherten Modus brauche ich noch nicht mal irgendwas zu verstellen...danach gehts 100 % wieder.
Das einzige, das ich an meinem PC verändert habe, ist die Installation des SP2, welches auch in dem HD-Image integriert ist. Meint Ihr das es damit zusammenhängt ? Ich würde ungerne Windows neu installieren wenn es an irgend was anderem liegt.

thx for replies

vklotz



Geschrieben von Gast am 01.09.2004 um 16:33:

  AW: Windwos "defekt" ?

könnte ein virus sein



Geschrieben von Philip am 01.09.2004 um 16:45:

  AW: Windwos "defekt" ?

hatte ich auch öfter mal, aber bei windows 9x Augenzwinkern Naja vielleicht hilft es wenn du mal die Wiederherstellungskonsole verwendest.....




Geschrieben von ventu am 01.09.2004 um 17:02:

  AW: Windwos "defekt" ?

Zitat:


....wenn du mal die Wiederherstellungskonsole verwendest.....



hab ich deaktiviert...weil ich eigentlich immer gut gefahren bin mi meinem Festplatten Image... Virus glaube ich eher nicht....das Phänomen tritt ja unregelmäßig alle 1-2 wochen auf




Geschrieben von Trauerklos am 01.09.2004 um 20:21:

  AW: Windwos "defekt" ?

starte mal "msconfig" ...vielleicht blockiert irgendwas im autostart



Geschrieben von Gast am 02.09.2004 um 17:01:

  AW: Windwos "defekt" ?

hast du nen virenscanner oder ne firewall laufen, beides mal abschalten und zwar ganz. natürlich dann mit abgeschaltetem virenscanner und / oder firewall nicht ins internet. nur testweise.


Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH