Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 23:58 Uhr.

Hardware-Mag - Forum » Hardware » Prozessoren » Intel Core 2 QX6700
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Intel Core 2 QX6700
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Thomas007 Thomas007 ist männlich
Overclocker


images/avatars/avatar-339.gif

Dabei seit: 07.03.2007
Beiträge: 109
Herkunft: Mittelfranken- Nürnberg

Intel Core 2 QX6700 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,

bin für wenig Geld an einen QX 6700 gekommen (für 80;--EUR)

Bevor ich CPU nun einbaue möchte ich mich hier mal etwas erkundigen, wie das OC-Verhalten der CPU so ist?

Wie hoch kann ich den Multiplikator einstellen? Habe im IT darüber nichts genaueres gefunden. Ist ein Multi von 12 möglich?

Sind mit der CPU 3,6 GHz mit Luftkühler ( ELK Großglockner) möglich?
Würde gerne den FSB auf 300 MHz und den Multi auf 12 stellen?
Möchte aber die Vcore nicht erhöhen!

Oder sind die 3,6 GHz zu hoch mit Luftkühlung?

Ich weiß auch, daß nicht jede CPU gleich auf OC reagiert.

Mein 2. System besteht aus:
MB: GA-x38-DS5
CPU: Q6600 OC 334x9=3006 MHz ohne Vcore Erhöhung
GK: MSI GTX 480 TWIN FROZR II
RAM: sind die gleichen wie in der Signatur, auch die 8GB
Gehäuse ist ein Chieftec Mesh Series LCX-01SL-B-SL

Ich danke Euch im Voraus für Eure Bemühungen.

Grüße Thomas



__________________
-------------------------------------------------
System 1: http://valid.canardpc.com/show_oc.php?id=1861382
Netzteil: Tagan 680 W / Gehaeuse: NTZX Phantom black
System 2:
Netzteil: Be Quiet 700 W /Gehaeuse: Chieftec Mesh Series LCX-01SL-B-SL

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Thomas007: 30.05.2011 10:33.

30.05.2011 10:29 E-Mail an Thomas007 senden Beiträge von Thomas007 suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.041
Herkunft: Bielefeld

RE: Intel Core 2 QX6700 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Thomas007
Ich weiß auch, daß nicht jede CPU gleich auf OC reagiert.


Gut. Dann weißt du ja auch das wir dir da gar keine antwort geben können. Nur so viel...die alten 6000er waren schon pauschal recht warm. Das einzige übertaktungswunder war der Q6600 im G0 stepping wenn man noch ne gute VID erwischt hat.



__________________
2.00000000 + 2.000000000 = 3.999998456


30.05.2011 14:08 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Thomas007 Thomas007 ist männlich
Overclocker


images/avatars/avatar-339.gif

Dabei seit: 07.03.2007
Beiträge: 109
Herkunft: Mittelfranken- Nürnberg

Themenstarter Thema begonnen von Thomas007
RE: Intel Core 2 QX6700 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also so zu sagen: einfach ausprobieren, wieviel die CPU im stabilen Zustand zulässt.



__________________
-------------------------------------------------
System 1: http://valid.canardpc.com/show_oc.php?id=1861382
Netzteil: Tagan 680 W / Gehaeuse: NTZX Phantom black
System 2:
Netzteil: Be Quiet 700 W /Gehaeuse: Chieftec Mesh Series LCX-01SL-B-SL
30.05.2011 14:13 E-Mail an Thomas007 senden Beiträge von Thomas007 suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.041
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

genau so ist es. wie man das testet findest du hier auch im Forum smile

http://hardware-mag.de/forum/thread.php?threadid=10411

denk dran ggf. auch den ram zu checken.



__________________
2.00000000 + 2.000000000 = 3.999998456


30.05.2011 19:24 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Thomas007 Thomas007 ist männlich
Overclocker


images/avatars/avatar-339.gif

Dabei seit: 07.03.2007
Beiträge: 109
Herkunft: Mittelfranken- Nürnberg

Themenstarter Thema begonnen von Thomas007
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Die Ram's sind in Ordnung!
Habe sie vor 2 Wochen mit Memtest 86, jeden einzelnen 2GB-Riegel in jedem Slot geprüft.
War eine heiden Arbeit. Habe den ganzen Tag gebraucht. Hat sich aber gelohnt. Keine Fehlermeldung. Stinkefinger



__________________
-------------------------------------------------
System 1: http://valid.canardpc.com/show_oc.php?id=1861382
Netzteil: Tagan 680 W / Gehaeuse: NTZX Phantom black
System 2:
Netzteil: Be Quiet 700 W /Gehaeuse: Chieftec Mesh Series LCX-01SL-B-SL

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Thomas007: 31.05.2011 07:47.

31.05.2011 00:35 E-Mail an Thomas007 senden Beiträge von Thomas007 suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.041
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Und warscheinlich umsonst? Memtest bringt nämlich gar nichts Augenzwinkern

Ausserdem meinte ich nach dem übertakten.



__________________
2.00000000 + 2.000000000 = 3.999998456


31.05.2011 08:30 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Thomas007 Thomas007 ist männlich
Overclocker


images/avatars/avatar-339.gif

Dabei seit: 07.03.2007
Beiträge: 109
Herkunft: Mittelfranken- Nürnberg

Themenstarter Thema begonnen von Thomas007
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Memtest nehme ich ja auch nur zur Überprüfung, ob die RAM auch keine Fehler haben.

Aber nun zum OC-Test!

Habe den QX6700 auf FSB 266 und Multi auf 12, ohne Vcore-Erhöhung.
Mit Prime95 läuft der Test 1 Std. stabil.
Ram sind auf AUTO/ 800 MHz

Mit FSB 266 und Multi 13 ohne Vcore-Erhöhnung startet WIN 7 garnicht!

Mit FSB 333 und Multi 10 ohne Vcore-Erhöhung startet WIN 7 garnicht!

Über die Temperaturen:

Im IDLE ca. 35-45 Grad
Unter Last ca. 60-65 Grad

Habe ein seltsames verhalten der Progamme, die Temperaturen anzeigen, vergestellt,

CoreTemp. Idle 35-42, Last 58-68
Realtemp. Idle 30-40, Last 58-68
Everest. Idle 28-35, Last 48-58

Welche Temperaturen stimmen nun?

Werde nun mal mit der Vcore etwas rumspielen, ob die CPU dann etwas bessere OC-werte liefern kann.
Habe mir dazu extra den Kühler Thermalright Silver Arrow gekauft.

Nach den Tests melde ich mich wieder.

Fazit: Habe eine schlechte CPU erwischt, trotz Extrem-Ausführung

Gruß Thomas



__________________
-------------------------------------------------
System 1: http://valid.canardpc.com/show_oc.php?id=1861382
Netzteil: Tagan 680 W / Gehaeuse: NTZX Phantom black
System 2:
Netzteil: Be Quiet 700 W /Gehaeuse: Chieftec Mesh Series LCX-01SL-B-SL
07.06.2011 14:23 E-Mail an Thomas007 senden Beiträge von Thomas007 suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.041
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

coretemp und realtemp sind recht verlässlich. die beste info gibt es im BIOS direkt.

Ram prüft man mit Goldmemory. Und Prime 1h kannst du auch sein lassen. Das müssen mindest 12 sein. Wir machen hier 24.



__________________
2.00000000 + 2.000000000 = 3.999998456


07.06.2011 16:57 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Thomas007 Thomas007 ist männlich
Overclocker


images/avatars/avatar-339.gif

Dabei seit: 07.03.2007
Beiträge: 109
Herkunft: Mittelfranken- Nürnberg

Themenstarter Thema begonnen von Thomas007
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Habe nun den neuen Kühler eingebaut und nun läuft mein 2. System stabil.

Den QX6700 habe ich mit 3300 MHz und die RAM mit 990 MHz eingestellt.

Nach ca. 12,5 Std Prime95 keine Fehlermeldungen!

Temp: Idle 30-35°; Last nach dem Test 60-65°

Musste aber die Vcore, die Spannung für FSB und Nordbridge erhöhen.

Vcore habe ich auf 1.400V im Bios gestellt
FSB-Spannung und für die Nordbridge auf +0,10V im Bios.

FSB steht auf 330 und der Multi auf 10
Der Ramteiler habe ich auf 3 gestellt, das ergibt dann 990 MHz mit 2.1V

Habe auch mit höheren Multi getestet und höhre FSB, aber dann wird das System instabil und mehr Vcore-Erhöhung treibt nur die Temperatur in die höhe.

Mir langt der Takt von 3,3 GHz und der RAM-Takt von 990 MHz.
Mit der MSI GTX 480 TWIN FROZR II müßte mein System für die kommenden Spiele ( BF3 usw.) ausreichen.

Gruß Thomas



__________________
-------------------------------------------------
System 1: http://valid.canardpc.com/show_oc.php?id=1861382
Netzteil: Tagan 680 W / Gehaeuse: NTZX Phantom black
System 2:
Netzteil: Be Quiet 700 W /Gehaeuse: Chieftec Mesh Series LCX-01SL-B-SL
10.06.2011 10:25 E-Mail an Thomas007 senden Beiträge von Thomas007 suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.041
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Na das liest sich doch gut.
du solltest vielleicht den RAM unten lassen und dafür den Prozessor noch weiter hoch schrauben?!?



__________________
2.00000000 + 2.000000000 = 3.999998456


10.06.2011 12:36 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Thomas007 Thomas007 ist männlich
Overclocker


images/avatars/avatar-339.gif

Dabei seit: 07.03.2007
Beiträge: 109
Herkunft: Mittelfranken- Nürnberg

Themenstarter Thema begonnen von Thomas007
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Aber der RAM läuft in seiner Spezifikation!

Werde nun mal FSB 333x Multi 10 testen.

http://valid.canardpc.com/show_oc.php?id=1861355

Habe die Spannungserhöhung der NB wieder auf normal gestellt.

Lasse Prime über Nacht laufen.

Gruß Thomas



__________________
-------------------------------------------------
System 1: http://valid.canardpc.com/show_oc.php?id=1861382
Netzteil: Tagan 680 W / Gehaeuse: NTZX Phantom black
System 2:
Netzteil: Be Quiet 700 W /Gehaeuse: Chieftec Mesh Series LCX-01SL-B-SL

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Thomas007: 10.06.2011 16:39.

10.06.2011 16:37 E-Mail an Thomas007 senden Beiträge von Thomas007 suchen
Thomas007 Thomas007 ist männlich
Overclocker


images/avatars/avatar-339.gif

Dabei seit: 07.03.2007
Beiträge: 109
Herkunft: Mittelfranken- Nürnberg

Themenstarter Thema begonnen von Thomas007
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Habe nun den nächsten Primetest laufen gehabt. Von 0.00 Uhr bis 13.00 Uhr.

Die Werte waren FSb 333 x Multi 11 ergibt 3663 MHz und der RAM lief mit 333 x 3 ergibt 1000 MHz

Bis 13.00 Uhr keine Fehler smile

Aber die Temps waren mir dann etwas zu hoch:

Temp im Idle noch im grünen Bereich 30-34 Grad aber unter Last waren es dann 65-70 Grad.

Werde die CPU nun mit 3333 MHz betreiben!

Gruß Thomas

Wir können das Thema schließen!

Ach ja noch etwas: Die CPU hat einen Multiplikatorbereich von 6 - 16 auf meinem MB.



__________________
-------------------------------------------------
System 1: http://valid.canardpc.com/show_oc.php?id=1861382
Netzteil: Tagan 680 W / Gehaeuse: NTZX Phantom black
System 2:
Netzteil: Be Quiet 700 W /Gehaeuse: Chieftec Mesh Series LCX-01SL-B-SL

Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von Thomas007: 14.06.2011 13:02.

11.06.2011 13:42 E-Mail an Thomas007 senden Beiträge von Thomas007 suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.041
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Danke für die ausführliche Beschreibung.



__________________
2.00000000 + 2.000000000 = 3.999998456


11.06.2011 22:11 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Prozessoren » Intel Core 2 QX6700



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH