Gewinnspiel: 13 Jahre Hardware-Mag
Galaxy KFA2 GeForce GTX 770 EX OC
OCZ ARC 100 SSD mit 240 GB im Test
Passiver Zwerg: ZOTAC ZBOX CI540 nano
Plextor M6S SSD mit 256 GB im Test
OCZ Vector 150 SSD mit 480 GB im Praxistest

Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 07:20 Uhr.

Hardware-Mag - Forum » Software » Programme & Tools » Gutes Antivirus-Prog?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Gutes Antivirus-Prog?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Mjolnir Mjolnir ist männlich
High-End-User


images/avatars/avatar-485.png

Dabei seit: 24.12.2005
Beiträge: 602

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ja. Auch wenn das mehr am Rande hier zum Thread gehört - gibt es eigentlich irgendwas im Stil von iptables für Windows? Das war eigentlich die einzige "Personal Firewall", der ich wirklich vertraue, weil ich das Gefühl hatte

Auf meinem Mainframe setze ich derzeit Kaspersky ein, wenn es free sein muss (Grundinstallationen für Kunden), kommt Avast drauf, stimmt, das ist erstaunlich zuverlässig. Und Windows Server - Sophos! (Was daran liegt, dass wir von unserer Uni ne Sophos-Lizenz kriegen, die sich auch auf Servern installieren lässt xD)



__________________
Gigabyte GA-X58A-OC, Intel i7-980X, 12GB DDR3-RAM 2000Mhz, 2x Geforce GTX480, 1x Geforce 8800GTS, X-Fi Platinum, 3x OCZ-SSD 120GB (Raid0), watercooled

"Die Welt ist klein, gemein und gnadenlos, und jeder stirbt einsam..."
26.01.2012 11:28 E-Mail an Mjolnir senden Homepage von Mjolnir Beiträge von Mjolnir suchen Fügen Sie Mjolnir in Ihre Kontaktliste ein
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.023
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Die windows firewall arbeitet auf ähnlicher ebene.
Schau mal hier rein:
http://technet.microsoft.com/en-us/libra...28WS.10%29.aspx



__________________
2.00000000 + 2.000000000 = 3.999998456


26.01.2012 11:56 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
applefan27
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 08.12.2011
Beiträge: 7

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich verwende auch seit Jahren nur Antivir in der Freeversion. So weit ich mich zurückerinnern kann habe ich Antivir bei jedem Rechner installiert den ich bisher aufgebaut habe. Etwas verbuggtes und Werbeüberzogenes Antivir hab ich aber auch noch nicht gefunden.

15.02.2012 15:25 E-Mail an applefan27 senden Homepage von applefan27 Beiträge von applefan27 suchen
BlackScientist
Hardware-Noob


images/avatars/avatar-26.jpg

Dabei seit: 12.04.2012
Beiträge: 6

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Mit AntiVir bin ich auch absolut zufrieden. Mir ist noch nie aufgekommen, das es mich "belästigt" oder sonst was?!

Also es hält was es verspricht und ist kostenlos. Was will ich mehr?

12.04.2012 12:16 E-Mail an BlackScientist senden Beiträge von BlackScientist suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.023
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Vielleicht noch eine höhere update rate?



__________________
2.00000000 + 2.000000000 = 3.999998456


12.04.2012 13:37 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Bert
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 03.04.2012
Beiträge: 27

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Was das angeht ist Avast recht gut (wurde ja auch schon genannt). Hab ich auch installiert und bin eigentlich zufrieden, aber relativ häufig hab ich mehrer Sekunden lang komplettes Standbild, wenn die Datenbank aktualisiert wird. Kann natürlich auch am zu geringen Arbeitsspeicher liegen...

13.04.2012 13:22 E-Mail an Bert senden Beiträge von Bert suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.023
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich kann von so etwas nicht berichten. Da es auch updates während des filmschauens gibt wäre uns das aufgefallen.



__________________
2.00000000 + 2.000000000 = 3.999998456


13.04.2012 14:20 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Bert
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 03.04.2012
Beiträge: 27

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

dann liegt es wohl an meinem rechner... unglücklich Augenzwinkern

16.04.2012 17:45 E-Mail an Bert senden Beiträge von Bert suchen
adelverpflichtet adelverpflichtet ist männlich
PC-Modder


images/avatars/avatar-22.jpg

Dabei seit: 07.11.2012
Beiträge: 10
Herkunft: berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von applefan27
Ich verwende auch seit Jahren nur Antivir in der Freeversion. So weit ich mich zurückerinnern kann habe ich Antivir bei jedem Rechner installiert den ich bisher aufgebaut habe. Etwas verbuggtes und Werbeüberzogenes Antivir hab ich aber auch noch nicht gefunden.


Me, too! Ich habe mir den auf winload.de AntiVir download letztens mal wieder aktualisiert und dann noch gedacht, dass ich mich echt glücklich schätzen kann, weil ich noch niemals jegliche Art von Viren, Trojanern oder sonstiges hatte! Meiner Meinung nach reicht die Freeware auch aus, wenn man nicht gerade Dokumente von der Botschaft auf dem Rechner hat!:-D



__________________
Das Vergleichen ist das Ende des Glücks und der Anfang der Unzufriedenheit.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von adelverpflichtet: 19.11.2012 16:51.

15.11.2012 15:41 E-Mail an adelverpflichtet senden Beiträge von adelverpflichtet suchen
csluyuan csluyuan ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 04.09.2013
Beiträge: 3
Herkunft: US

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das einzige was ich absolut nicht empfehlen kann ist AntiVir

04.09.2013 12:17 E-Mail an csluyuan senden Beiträge von csluyuan suchen
Shelc Shelc ist männlich
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 24.09.2014
Beiträge: 23
Herkunft: Köln

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wollt kein neues Thema aufmachen und greif das hier mal auf.
War auch immer Nutzer von AntiVir aber hab irgendwie seit der letzten Version einige Probleme:

1. Wenn ich update dann gehts bis 90% und meist bricht er den Download dann ab.

2.Sobald Windows startet meldet das Wartungscenter Antivir als vertraut einstufen, klick ich an dann will er Avira öffnen und kommt dann Fehlermeldung: Problemlösung wird gesucht.

Und schmiert ab. Beim 2 mal öffnen gehts dann aber einwandfrei.

Habs jetzt deinstalliert und wieder installiert,das Update Problem hat sich erledigt aber das 2 Problem ist immer noch bestehend.

Jemand ähnliche Erfahrung derzeit?

29.09.2014 14:52 E-Mail an Shelc senden Beiträge von Shelc suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.023
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Änliche erfahrung, ja. Aber Lösungen leider nicht.
Unsere Kunden haben öfter PRobleme mit antivir. MAnchmal habe ich das gefühl es entwickelt öfter mal ein eigenleben smile
Leider aber kein produktives. Darum raten wir auch nicht zu diesem AV-Programm.



__________________
2.00000000 + 2.000000000 = 3.999998456


30.09.2014 09:21 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Shelc Shelc ist männlich
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 24.09.2014
Beiträge: 23
Herkunft: Köln

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ja merk es in letzter Zeit auch,dachte erst hätte vllt Malware drauf die sich selbständig macht. Anderes Antivirenprogramm benutzt und nichts gefunden. Daher denk ich ist eher ein Fehler von Avira. Hab den Support nach Lösung gefragt aber seid 6 Tage keine Antwort erhalten leider.

30.09.2014 09:59 E-Mail an Shelc senden Beiträge von Shelc suchen
Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Programme & Tools » Gutes Antivirus-Prog?



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH