Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 19:25 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Video Capture Probleme
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Video Capture Probleme
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
GreenDash GreenDash ist männlich
Overclocker


images/avatars/avatar-9.jpg

Dabei seit: 24.12.2005
Beiträge: 121
Herkunft: Sachsen

Video Capture Probleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hi,

ich hab eine pixelview playtv pro, bei der vorschau im pixelview proggi läuft alles prima, es wird alles angezeigt usw. ohne probleme.... wenn ich aber auf aufnahme gehe kommt im 1. viertel des bildes ein rauschen und der rest ist schwarz, woran liegt das? und was kann ich dagegen tun?

mfg


27.11.2003 23:09 E-Mail an GreenDash senden Homepage von GreenDash Beiträge von GreenDash suchen Fügen Sie GreenDash in Ihre Kontaktliste ein
Paranojä Paranojä ist männlich
HwM-Idol


images/avatars/avatar-49.jpg

Dabei seit: 24.12.2005
Beiträge: 1.274
Herkunft: Sachsen

AW: Video Capture Probleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

2 Fragen:

1. Was ist bei dir das "1.Viertel des Bildes"
&
2. Was haste Kabel oder Sat Anschluss
??

Ist das nur bei analog oder/und digital??

ODER: ist deine Karte zu heiß ?!?!?

Paranojä, lachen




__________________
Meine Systemkonfig
Intel Core2Duo E8400, Gigabyte EP-DS4 (P35), G.Skill 8 GB DDR2-1000, Sparkle GeForce 8800GT 512 MB, Creative Audigy 2ZS, be quiet Dark Power Pro P7 550W, Ubuntu 10.04 (64Bit), 2x LG L204WT-SF
HWM-Kaufberatung
03.12.2003 21:47 E-Mail an Paranojä senden Beiträge von Paranojä suchen Fügen Sie Paranojä in Ihre Kontaktliste ein
GreenDash GreenDash ist männlich
Overclocker


images/avatars/avatar-9.jpg

Dabei seit: 24.12.2005
Beiträge: 121
Herkunft: Sachsen

Themenstarter Thema begonnen von GreenDash
AW: Video Capture Probleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Problem schon gelöst smile
Nachdem ich probeweise ein paar Codecs installiert hab (unter anderem den WDM Capture dingens) gings dann auch smile


04.12.2003 07:02 E-Mail an GreenDash senden Homepage von GreenDash Beiträge von GreenDash suchen Fügen Sie GreenDash in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » Video Capture Probleme



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH