Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 01:51 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Probleme mit neuem Rechner
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Probleme mit neuem Rechner
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Hotwheels
Komplett-PC-User


images/avatars/avatar-339.gif

Dabei seit: 07.09.2006
Beiträge: 64
Herkunft: Westfalen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Leider kein glücklicher PC-Besitzer traurig

Wenn man den PC einschaltet, dann laufen zwar alle Lüfter an, aber bevor
das Bios sich piepsend meldet, schaltet er sich aus und wieder an und wieder aus ... das Ganze im 6-7 Sekunden-Takt.

Es ist nichts angeschlossen/eingebaut außer Graka und 1 Ram Riegel.

Hat jemand einen Tip, wonach ich suchen muß, um den Fehler abzustellen ?

28.10.2007 20:37 E-Mail an Hotwheels senden Beiträge von Hotwheels suchen
$UNNY $UNNY ist männlich
Hardware-Gott


images/avatars/avatar-290.jpg

Dabei seit: 05.09.2006
Beiträge: 2.232
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hast du beim Board den extra Stromstecker drin?



__________________
My Sig is back from the holidays grinsen

Intel e8200@3,6Ghz
ASUS P5Q-E
<mushkin 4GB XP2-6400 White HS
HD3870

28.10.2007 21:01 E-Mail an $UNNY senden Homepage von $UNNY Beiträge von $UNNY suchen Fügen Sie $UNNY in Ihre Kontaktliste ein
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

cmos clear machen...alle kabel und steckverbindungen nochmals prüfen

denke aber es wird ein prob mitm bios sein...

die gesamte hw wäre auch nicht gänzlich verkehrt, wenn du die uns mal mitteilen würdest Augenzwinkern



__________________

28.10.2007 21:01 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.167
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

an aus kann auch graka initialisierung sein Augenzwinkern



__________________
2.00000000 + 2.000000000 = 3.999998456


29.10.2007 00:29 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

kann vieles sein whoop, aber solche probs werden von nicht wenigen im zusammenhang mit oc berichtet. solche endlosschleifen werden dort durch cmosclear zb behoben...bei einigen fährt der auch nach nen paar reboots ganz normal hoch als wäre nie was gewesen Zunge raus



__________________

29.10.2007 00:53 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » Probleme mit neuem Rechner



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH