Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 10:54 Uhr.

Hardware-Mag - Forum » Hardware » Prozessoren »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
boarderluki boarderluki ist männlich
PC-Schrauber


images/avatars/avatar-275.jpg

Dabei seit: 17.01.2007
Beiträge: 215
Herkunft: Murnau

Prozessor zu heiß Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich hab ne X2 4200+ (toledo)cpu in meinem 939 sockel drinstecken!

Hatte zuvor ca. 1 jahr lang ohne probleme den 3700+ dringehabt.

Die neue X2 Cpu läuft zwar gut und schnell, hat jedoch im idle schon ca. 50° pro kern. (core temp, sandra)

Diese temperatur erscheint mir eindeutig zu hoch, da ich den selben cpu für am2 jetzt auch hab(windsor) und der grad mal bei 27° ist.

Die 939 Cpu wird sogar von einem AC Freezer64 Pro gekühlt...

Woran kann diese hohe temperatur liegen, bzw ist das evtl sogar normal?

Gruß, boarderluki



__________________

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von boarderluki: 13.11.2007 15:00.

13.11.2007 14:35 E-Mail an boarderluki senden Beiträge von boarderluki suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

50°C sind in der tat n bissl viel...wlp gescheit aufgetragen, gute verwendet? lüfter sauber und kühler nicht zugedreckt? sitz korrekt? temps hoffentlich mit coretemp oder ähnlichem ausgelesen um mobo auszugrenzen...



__________________

13.11.2007 14:54 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
boarderluki boarderluki ist männlich
PC-Schrauber


images/avatars/avatar-275.jpg

Dabei seit: 17.01.2007
Beiträge: 215
Herkunft: Murnau

Themenstarter Thema begonnen von boarderluki
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

jep, ha den lüfer nachdem ich ihn verbaut hatte auch nochmal runter genommen, neue wlp drauf und nochmal neu draufgesetzt.

Lüfter neu und cpu neu!

(temps mit sandra und core temp ausgelesen)

Kann das sein, dass der lüfter nicht genug saft bekommt?
(nur 350 W NT)

wie kann ich denn auslesen, ob der kühler nich irgendwie defekt ist und nicht die ntötigen umdrehungen bringt?



__________________

13.11.2007 14:59 E-Mail an boarderluki senden Beiträge von boarderluki suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Kann das sein, dass der lüfter nicht genug saft bekommt?

das is quatsch Augenzwinkern


Zitat:
wie kann ich denn auslesen, ob der kühler nich irgendwie defekt ist und nicht die ntötigen umdrehungen bringt?

ebenfalls mit sisoft sandra + google was der lüffter denn normal an u/min leistet Zunge raus

zudem wäre es interessant zu wissen was für temps unter load rauskommen. ggf ist auch die drosseltemp im bios nur etwas niedrig eingestellt oder per zusatzsoftware oder oder oder...



__________________

13.11.2007 15:31 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
boarderluki boarderluki ist männlich
PC-Schrauber


images/avatars/avatar-275.jpg

Dabei seit: 17.01.2007
Beiträge: 215
Herkunft: Murnau

Themenstarter Thema begonnen von boarderluki
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

gibts irgend eine Seite wo aufgelistet ist wie warm/heiß die Prozessoren im idle und load im sein sollen oder im durchschnitt sind?



__________________

17.11.2007 15:59 E-Mail an boarderluki senden Beiträge von boarderluki suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

coretemp sagt dir die maximale kerntemp die im proz hinterlegt ist...

alles darunter ist gut...je mehr darunter umso besser...



__________________

17.11.2007 16:03 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Sabre
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 08.11.2007
Beiträge: 3

RE: Prozessor zu heiß Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

X2 4200+ (toledo) -> Max. TDP: 89W (+ ~40%)
X2 4200+ (windsor) -> Max. TDP: 65W

Für eine 89W CPU ist die Temperatur normal.

17.11.2007 18:31 E-Mail an Sabre senden Beiträge von Sabre suchen
boarderluki boarderluki ist männlich
PC-Schrauber


images/avatars/avatar-275.jpg

Dabei seit: 17.01.2007
Beiträge: 215
Herkunft: Murnau

Themenstarter Thema begonnen von boarderluki
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich hab ja den Windsor und den Toledo!

Der Toledo hatte mit AC Freezer 50° und mit Arctic Alpine 30° geschockt
Jetzt hab ich dem Toledo den Alpine gegeben und den eigentlich besserern
Freezer auf den Windsor draufgeschraubt.
Vorher mit Alpine 27° jetzt mit Freezer 39°

39° sind noch in ordnung denk ich, ist aber schon komisch, dass der freezer
schlechter ist, muss evtl ein defekt sein, vlt schick ich ihn einfach zurück, ist ja erst vor 1 mon. gekauft worden!



__________________

17.11.2007 18:44 E-Mail an boarderluki senden Beiträge von boarderluki suchen
Punky
Overclocker


images/avatars/avatar-339.gif

Dabei seit: 16.04.2006
Beiträge: 145

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Kleine zwischenfrage, 60°c bei einem s939 3800+@2,7 mit prime, ist das zu hoch oder noch im erträglichen bereich? habe auch einen AC Freezer

Gruß

21.11.2007 14:13 E-Mail an Punky senden Beiträge von Punky suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

das ist kein Problem!



__________________
2.00000000 + 2.000000000 = 3.999998456


21.11.2007 14:23 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Prozessoren »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH