Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 17:22 Uhr.

Hardware-Mag - Forum » Software » Treiber » Boot...Freeze!!!
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
Boot...Freeze!!!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
teufel.de
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 06.12.2007
Beiträge: 12

Boot...Freeze!!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi hab ein neues system gemacht:
Asus p5k pro
crucial DDR2 2x1024 (MHZ 800)
pro duo e 6750
geforce 8800 ultra


Ich hab folgendes problem, wenn ich einen treiber installiere egal was, und dieser einen neustart verlangt, stürzt er bei diesem neustart im willkommen bildschirm ab (Freeze), das ist nur bei solch einem neustart, ich habe schon ein bios update gemacht, aber auch das half nichts, ich hoffe jemand von euch kann mir vielleicht helfen, oder kennt das problem.

PS: habe auch schon eine andere windows version ausprobiert, keine änderung

mfg: Jan

06.12.2007 22:13 E-Mail an teufel.de senden Beiträge von teufel.de suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ok als schnell schuss und ganz pauschal schmeiss Goldmemory an.

ein durchlauf auf quick sollte reichen.

www.goldmemory.cz

Edit+PS: Willkommen im Forum



__________________
2.00000000 + 2.000000000 = 3.999998456


Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von BigWhoop: 06.12.2007 22:16.

06.12.2007 22:15 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
teufel.de
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 06.12.2007
Beiträge: 12

Themenstarter Thema begonnen von teufel.de
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich bin mir nicht ganz sicher welche datei ich jetzt ausführen soll, wenn ich die gm exe starte zeigt er mir die dos eingabe zeile und geht wieder raus, wie mach ich das denn richtig ? ^^

PS: habe kein floppy

gibts noch eine andere möglichkeit den ram zu testen??

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von teufel.de: 06.12.2007 22:37.

06.12.2007 22:33 E-Mail an teufel.de senden Beiträge von teufel.de suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wenn kein floppy, dann nimm dir die beiliegende iso und brenn die auf cd...dann davon booten

und auch von mir ein Herzliches Willkommen bei uns lachen



__________________

06.12.2007 22:44 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Warhead
dann nimm dir die beiliegende iso und brenn die auf cd

@teufel.de: nicht einfach die iso auf eine CD brennen sondern die iso ist ein "CD Image" und muss auch als solches gebrannt werden smile



__________________
2.00000000 + 2.000000000 = 3.999998456


06.12.2007 22:55 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
teufel.de
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 06.12.2007
Beiträge: 12

Themenstarter Thema begonnen von teufel.de
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

schon klar ^^... der polygon kommt in das runde xD

06.12.2007 23:02 E-Mail an teufel.de senden Beiträge von teufel.de suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von teufel.de
schon klar ^^... der polygon kommt in das runde xD

sry es wird nur sehr oft falsch gemacht. darum dachte ich ist der kleine Zusatz angebracht Augenzwinkern



__________________
2.00000000 + 2.000000000 = 3.999998456


06.12.2007 23:28 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
teufel.de
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 06.12.2007
Beiträge: 12

Themenstarter Thema begonnen von teufel.de
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

so, test abgeschlossen, er hat keine fehler angezeigt..., noch ne idee ??

07.12.2007 00:44 E-Mail an teufel.de senden Beiträge von teufel.de suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

schmiert die kiste generell bei neustarts ab und bootet nur gescheit wenn die kiste aus war oder wie? so ganz ist mir das aus oben nicht ersichtlich...schon gar nicht was zb fürn netzteil verbaut wurde oder ob ggf übertaktet wurde

zudem fehlt mir die angabe der exakten ram bezeichung + der eingestellten settings im bios...speziell die spannugn wäre evtl nicht uninteressant

ansonsten: tritt das problem nur beim jetzigen betriebssystem auf, welches zudem auch was genau wäre?

PS: mit pro duo meint du wohl core2 duo oder? Augenzwinkern



__________________

07.12.2007 01:14 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
teufel.de
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 06.12.2007
Beiträge: 12

Themenstarter Thema begonnen von teufel.de
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also das netzteil ist ein bequite 550w, der pc ist nicht übertaktet und der ram ist stink normal :Alternate
ich hatte zuerst windows vista 64 bit
und jetzt xp 32

07.12.2007 12:00 E-Mail an teufel.de senden Beiträge von teufel.de suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

stinknormal sind die crucial nicht...hast du denn die spannung der rams auch passend eingestellt?

Zitat:
Spannungsbereich ab 2,1 Volt bis 2,2 Volt




__________________

07.12.2007 12:52 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
teufel.de
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 06.12.2007
Beiträge: 12

Themenstarter Thema begonnen von teufel.de
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ne, muss man das ich dachte ich lass die default ??

07.12.2007 19:08 E-Mail an teufel.de senden Beiträge von teufel.de suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

selbstverständlich muss man das smile sonst betreibst du sie ja ausserhalb der spezifikationen!



__________________
2.00000000 + 2.000000000 = 3.999998456


07.12.2007 19:18 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Robert54 Robert54 ist männlich
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 07.12.2007
Beiträge: 10
Herkunft: Halle

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ähm und wie macht man das?
*auch mal interesannt finde*
Ich hab bisher immer meine Systeme zusammen gebaut und es hat funktioniert *gg*
HAb mich extra wegen dieser Frage angemeldet *totlach*

07.12.2007 21:26 E-Mail an Robert54 senden Beiträge von Robert54 suchen Fügen Sie Robert54 in Ihre Kontaktliste ein
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ab ins bios und nach memory voltage oä gesucht Augenzwinkern

im falle des p5k pro nennt es sich "dram voltage" im menü "advanced/jumperfree configuration"



__________________

07.12.2007 22:03 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Treiber » Boot...Freeze!!!



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH