Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 01:53 Uhr.

Hardware-Mag - Forum » Software » Benchmarks » 3dmark06 CPU-Test 0 fps
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
3dmark06 CPU-Test 0 fps
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
alx3400
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 15.11.2007
Beiträge: 13

3dmark06 CPU-Test 0 fps Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,
habe folgendes System:
Asus M2N-E SLI
AMD X2 5600+
2 GB DDR2-800
256 MB HD 3850

Die ersten beiden Grafiktests laufen ganz normal mit 25+ fps.
Beim 3. Test, also dem CPU gibt es dann reinste Dia-Show und es werden 0 bis 1 fps angezeigt.

Habe mir schonmal Everest angeschaut, da werden beide Kerne erkannt und die CPU Geschwindigkeit mit knapp über 2800 MHz angezeigt.

In Spielen gibt es auch keine erkennbar schwache Leistung. Call of Duty 4 in 1280x1024 auf high und Crysis auf Medium alles flüsig, wie bei dem System zu erwarten.

Wie kommt es dann, dass der CPU-Test nicht ordentlich läuft?
Danke schonmal an alle, die hoffentlich helfen können.

07.01.2008 00:58 E-Mail an alx3400 senden Beiträge von alx3400 suchen
N3rD N3rD ist männlich
PC-Modder


images/avatars/avatar-412.jpg

Dabei seit: 18.05.2007
Beiträge: 46
Herkunft: Niedersachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hmm das ganz normal
ab nen e6600 @ 3 ghz der macht auch nicht mehr als 2 FPS maximum^^



__________________


----EVGA 780i SLI----Intel Core 2 Extreme QX6700----2x1GB Corsair Dominator DDR2 1066 Mhz 5-5-5-15 EPP----
----Geforce 8800 GTX----Samsung HD501LJ 500GB----LG GH20NS10 DVDROM SATA----SilverStone Strider ST56f----
----Iiyama Vision Master Pro510 22" CRT----
07.01.2008 01:18 E-Mail an N3rD senden Homepage von N3rD Beiträge von N3rD suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

völlig normal und von haus aus so gewollt, da die fps beim cputest auch nicht in ,x (zehntel) schritten gemessen werden sondern in ,xxx (tausendstel)

n blick in den futuremark orb hätte das aber auch schon belegt Augenzwinkern



__________________

07.01.2008 02:00 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Benchmarks » 3dmark06 CPU-Test 0 fps



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH