Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 22:53 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » hilfe!! mein bierkasten muckt!!
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
hilfe!! mein bierkasten muckt!!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
hilfe!! mein bierkasten muckt!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also..... will ich erstmal die hardware kurz darlegen :

- amd athlon xp 1600+
-elitegroup mainboard k7vta3
-50 fach cd
-diskettenlaufwerk
-g-force 2 gts
-128 md ddr-ram
-40 gb seagate platte

jetzt zum problem :

ich hab mit nem freund dieses system in einen becks kasten gebaut grinsen
haben uns auch echt muehe gegeben , das ergebnis is auch wohl echt gelungen ...
ich habe im kasten [gehaeuse] 2 luefter zusaetzlich angebaut , die einen luftstrom zur kuehlung der festplatte erzeugen , zudem wurden im deckel 2 luefter installiert , von denen einer ueber dem cpu abluefter [ arctic cooling super silent pro ] und der andere ueber den pci -slots montiert wurde!
also fuer gute kuehlung ist auch zureichend gesorgt....zudem wurde der kuehler im netzteil gegen einen diodenluefter ausgetauscht , da der original-luefter einfach zu laut war......
jetzt zum ganz eigentlichen problem : der pc faehrt hoch , nachdem windows xp prof installiert wurde , oeffnet auch die w-lan anzeige und stuerzt nach etwa 10 sekunden ab , woraut er einfach wieder hochfaehrt , so koennte es stundenlang gehn .....das mainboard hat im laufe seiner laufbahn schon 2 festplatten gekillt , kann es sein , dass es sein drittes opfer gefunden hat ???
bitte helft mir damit ......




lachen


10.12.2003 19:56
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: hilfe!! mein bierkasten muckt!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also nachdem er den Netzwerkzugriff geladen hat (wlan) stürzt er ab? mal ohne wlan versucht?

btw: zeig mal n pic von dem Kasten grinsen




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
10.12.2003 20:05 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Paranojä Paranojä ist männlich
HwM-Idol


images/avatars/avatar-49.jpg

Dabei seit: 24.12.2005
Beiträge: 1.274
Herkunft: Sachsen

AW: hilfe!! mein bierkasten muckt!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Vielleicht liegt es an deiem Board.
Haste alles korrekt Verkabelt (Kurzschlüsse, Wackelkontakte, etc.)

Zitat:

btw: zeig mal n pic von dem Kasten grinsen


Ja, *freu*

Paranojä, lachen





__________________
Meine Systemkonfig
Intel Core2Duo E8400, Gigabyte EP-DS4 (P35), G.Skill 8 GB DDR2-1000, Sparkle GeForce 8800GT 512 MB, Creative Audigy 2ZS, be quiet Dark Power Pro P7 550W, Ubuntu 10.04 (64Bit), 2x LG L204WT-SF
HWM-Kaufberatung
10.12.2003 21:23 E-Mail an Paranojä senden Beiträge von Paranojä suchen Fügen Sie Paranojä in Ihre Kontaktliste ein
Gast
unregistriert
AW: hilfe!! mein bierkasten muckt!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also , es is so , des der rechner bei allem moeglichen abstuerzt , hab versucht cs zu installieren und dann hat des mistding sofort rumgemuckt und is abgestuerzt....
nen freund meinte es koennte auch am ram liegen .... an w-lan allleine kann es net liegen , denn es stuerzt ja auch bei installationen ab ...
jaja , pics gibbet spaeter , ich stells dann vermutlich bei moddingtech.de rein grinsen
oder ich schick euch pics per mail , aber erstmal soll des mistding laufen ...
also , kanns am ram liegen ? braucht er den fuer installationen ?
ps: ich hab windoof grad zum etwa 5 mal installiert , und einma versucht cs zu installieren ; ergebnis : wie oben angeben unglücklich

danke fuer eure hilfe... smile


10.12.2003 22:06
Gast
unregistriert
AW: hilfe!! mein bierkasten muckt!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

nene , der kram is gut drangemacht , alles 800000ma ueberprueft , also daran liegt es nicht Augenzwinkern

also , es is so , des der rechner bei allem moeglichen abstuerzt , hab versucht cs zu installieren und dann hat des mistding sofort rumgemuckt und is abgestuerzt....des passiert aber auch ,wenn ich nur den i-net explorer oeffne
nen freund meinte es koennte auch am ram liegen .... an w-lan allleine kann es net liegen , denn es stuerzt ja auch bei installationen ab ...
jaja , pics gibbet spaeter , ich stells dann vermutlich bei moddingtech.de rein grinsen
oder ich schick euch pics per mail , aber erstmal soll des mistding laufen ...
also , kanns am ram liegen ? braucht er den fuer installationen ?
ps: ich hab windoof grad zum etwa 5 mal installiert , und einma versucht cs zu installieren ; ergebnis : wie oben angeben unglücklich

danke fuer eure hilfe... smile



10.12.2003 22:09
Paranojä Paranojä ist männlich
HwM-Idol


images/avatars/avatar-49.jpg

Dabei seit: 24.12.2005
Beiträge: 1.274
Herkunft: Sachsen

AW: hilfe!! mein bierkasten muckt!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ja es könnte auch am RAM liegen versuch mal nen anderen Riegel von Kuppel

Paranojä, lachen




__________________
Meine Systemkonfig
Intel Core2Duo E8400, Gigabyte EP-DS4 (P35), G.Skill 8 GB DDR2-1000, Sparkle GeForce 8800GT 512 MB, Creative Audigy 2ZS, be quiet Dark Power Pro P7 550W, Ubuntu 10.04 (64Bit), 2x LG L204WT-SF
HWM-Kaufberatung
10.12.2003 22:26 E-Mail an Paranojä senden Beiträge von Paranojä suchen Fügen Sie Paranojä in Ihre Kontaktliste ein
Gast
unregistriert
AW: hilfe!! mein bierkasten muckt!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

uebersetz bitte fuer laien grinsen


11.12.2003 16:04
Paranojä Paranojä ist männlich
HwM-Idol


images/avatars/avatar-49.jpg

Dabei seit: 24.12.2005
Beiträge: 1.274
Herkunft: Sachsen

AW: hilfe!! mein bierkasten muckt!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Stinkefinger
RAM ist der Arbeitspeicher
ein etwa 15 cm langer und 4cm hoher Riegel ziemlich dünn.
Er sitzt in RAM Bänken meist Rechts neben dem Prozzi.

Paranojä, Augenzwinkern




__________________
Meine Systemkonfig
Intel Core2Duo E8400, Gigabyte EP-DS4 (P35), G.Skill 8 GB DDR2-1000, Sparkle GeForce 8800GT 512 MB, Creative Audigy 2ZS, be quiet Dark Power Pro P7 550W, Ubuntu 10.04 (64Bit), 2x LG L204WT-SF
HWM-Kaufberatung
11.12.2003 16:24 E-Mail an Paranojä senden Beiträge von Paranojä suchen Fügen Sie Paranojä in Ihre Kontaktliste ein
Gast
unregistriert
AW: hilfe!! mein bierkasten muckt!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

du nase , des wusste ich wohl auch ... meinste , ich sollte den einfach ma in nen anderen slot stecken oder was ?!
grinsen


12.12.2003 14:07
mo2mk mo2mk ist männlich
HwM-Idol


images/avatars/avatar-3.jpg

Dabei seit: 24.12.2005
Beiträge: 1.204
Herkunft: BW

AW: hilfe!! mein bierkasten muckt!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ja oder einen anderen ram in dem bierkasten probieren




__________________
Desktop:
AMD Phenom II 1055T (6*2,8GHz); 12GB DDR3 10667; 120GB Samsung SSD 830;
Microsoft Windows 7 SP1 Prof.
Notebook:
Samsung Series 5 (530U3C), Core i5 3317, 6GB RAM, 24GB Ready-Boost, 500 GB HDD
Tablet:
eeePad Transformer TF101 32G + Keyboard-Dock

12.12.2003 14:50 E-Mail an mo2mk senden Homepage von mo2mk Beiträge von mo2mk suchen Fügen Sie mo2mk in Ihre Kontaktliste ein
Gast
unregistriert
AW: hilfe!! mein bierkasten muckt!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

naja , ich hab auf dem kasten jetzt noch ma cs installiert , laeuft sogar recht gut , nur des der rechner manchmal noch abstuerzt macht einen wahnsinnig , kanns immer noch am ram liegen? unglücklich


12.12.2003 14:54
Gast
unregistriert
AW: hilfe!! mein bierkasten muckt!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

jaja , ich hab jetz cs nochmal installiert , diesmal gings , zocken geht auch , nur er stuerzt manchmal ab , des is nervig , kann des auch nen ram problem sein ?


12.12.2003 14:55
Gast
unregistriert
AW: hilfe!! mein bierkasten muckt!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also jetz hab ich des problem des abstuerzens seltener , nurnoch , wenn ich versuche ueber wlan online zu gehn.....unglücklich


13.12.2003 12:23
mo2mk mo2mk ist männlich
HwM-Idol


images/avatars/avatar-3.jpg

Dabei seit: 24.12.2005
Beiträge: 1.204
Herkunft: BW

AW: hilfe!! mein bierkasten muckt!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

neuer wlan treiber probiert ?




__________________
Desktop:
AMD Phenom II 1055T (6*2,8GHz); 12GB DDR3 10667; 120GB Samsung SSD 830;
Microsoft Windows 7 SP1 Prof.
Notebook:
Samsung Series 5 (530U3C), Core i5 3317, 6GB RAM, 24GB Ready-Boost, 500 GB HDD
Tablet:
eeePad Transformer TF101 32G + Keyboard-Dock

13.12.2003 12:29 E-Mail an mo2mk senden Homepage von mo2mk Beiträge von mo2mk suchen Fügen Sie mo2mk in Ihre Kontaktliste ein
Gast
unregistriert
AW: hilfe!! mein bierkasten muckt!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ne , hab nur einen , vonna telekom t sinus 130 is das......
naja ,ich glaub ich pack wieder 98 drauf , dieses lief auf dem rechner recht zuverlaessig , im gegensatz zu xp .....
kann es sein , dass der ram kein xp vertraegt ?


13.12.2003 20:00
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » hilfe!! mein bierkasten muckt!!



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH