Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 17:37 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Disk-Laufwerk richtig aktivieren
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Disk-Laufwerk richtig aktivieren
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Thomas007 Thomas007 ist männlich
Overclocker


images/avatars/avatar-339.gif

Dabei seit: 07.03.2007
Beiträge: 109
Herkunft: Mittelfranken- Nürnberg

Disk-Laufwerk richtig aktivieren Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo zusammen!

Habe da ein kleines Problem mit meinem Mainboard von Gigabyte
GA-P35-DS3.

Habe auch ein Disk-Laufwerk installiert. Habe dann in Bios das Laufwerk enable geschalten und neu gestarte. Das Laufwerk erscheint nun auch auf dem Arbeitsplatzordner, nur wenn ich daruf zugreifen will, gekomme ich immer die Antwort " keine Disk, bitte Disk einlegen",
es liegt aber schon eine drin.

Und das Kontrollicht vom Laufwerk brennt ständig!! Auch nach dem starten des PC's.

Ich weiß aber, das die Kontrolle nur leuchtet, wenn das Laufwerk arbeitet.

Nun meine Frage: Muß ich noch etwas im Bios aktivieren, oder muß ich etwas in Windows einstellen?

Bitte um Hilfe

Danke im Voraus

Thomas



__________________
-------------------------------------------------
System 1: http://valid.canardpc.com/show_oc.php?id=1861382
Netzteil: Tagan 680 W / Gehaeuse: NTZX Phantom black
System 2:
Netzteil: Be Quiet 700 W /Gehaeuse: Chieftec Mesh Series LCX-01SL-B-SL
01.02.2008 09:52 E-Mail an Thomas007 senden Beiträge von Thomas007 suchen
Marcel82
PC-Schrauber


images/avatars/avatar-339.gif

Dabei seit: 04.11.2007
Beiträge: 166

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

das kabel am laufwerk falsch herum dran? das war mal bei mir das prob.

mfg



__________________
Prozessor: Intel Core 2 Quad q9550 @ 3,4ghz
MainBoard: Gigabyte p35 ds3 @ Bios F14
RAM: A-DATA 2x2048 5-5-5-18 DDR2 800
Grafikkarte: Sapphire HD4890 TOXIC THX @ HWM
Monitor: 25,5" Samsung T260HD
HardDisk: WD Blue 640GB
Brenner: LG-GH22LS30 SATA
NT: BeQuiet Straight Power 500W
Betriebssystem: Win7 64bit home premium
01.02.2008 10:03 E-Mail an Marcel82 senden Beiträge von Marcel82 suchen
Thomas007 Thomas007 ist männlich
Overclocker


images/avatars/avatar-339.gif

Dabei seit: 07.03.2007
Beiträge: 109
Herkunft: Mittelfranken- Nürnberg

Themenstarter Thema begonnen von Thomas007
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Bestimmt nicht!

Habe schon 4 PC aufgebaut



__________________
-------------------------------------------------
System 1: http://valid.canardpc.com/show_oc.php?id=1861382
Netzteil: Tagan 680 W / Gehaeuse: NTZX Phantom black
System 2:
Netzteil: Be Quiet 700 W /Gehaeuse: Chieftec Mesh Series LCX-01SL-B-SL
01.02.2008 10:40 E-Mail an Thomas007 senden Beiträge von Thomas007 suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ständig brennendes licht am laufwerk => leitung falschrum angeschlossen. Wie Marcel schon sagte.

Falls dabei eine diskette eingelegt wurde könnte die jetzt hin sein.



__________________
2.00000000 + 2.000000000 = 3.999998456


01.02.2008 12:16 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Thomas007 Thomas007 ist männlich
Overclocker


images/avatars/avatar-339.gif

Dabei seit: 07.03.2007
Beiträge: 109
Herkunft: Mittelfranken- Nürnberg

Themenstarter Thema begonnen von Thomas007
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,

ihr hattet recht!!

Das kabel war verkehrt rum eingesteckt.

Danke noch mal

Thomas



__________________
-------------------------------------------------
System 1: http://valid.canardpc.com/show_oc.php?id=1861382
Netzteil: Tagan 680 W / Gehaeuse: NTZX Phantom black
System 2:
Netzteil: Be Quiet 700 W /Gehaeuse: Chieftec Mesh Series LCX-01SL-B-SL
04.02.2008 08:24 E-Mail an Thomas007 senden Beiträge von Thomas007 suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Disk-Laufwerk richtig aktivieren



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH