Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 03:00 Uhr.

Hardware-Mag - Forum » Software » Sonstiges » WIN XP IE Prob.
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
WIN XP IE Prob.
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
noi
unregistriert
IE kackt dauernd ab Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hiho,
hab seit einigen tagen mal wieder ein problem mit winxp

und zwar immer wenn ich auf nen link klick der in nen neuem fenster geöffnet werden soll ( auch im outlook) kackt mein ie ab bzw nicht richtig abkacken -> nach 2 min oder so geht er wieder aber nen neues fenster öffnet sich net

woran kann das liegen ?

mfg

noi


12.12.2003 19:51
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: hiho Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

reagiert nich mehr oder schließt sich einfach?

mal die logs durchgesehn, welches modul nen fehler verursacht?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
12.12.2003 20:01 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
noi
unregistriert
AW: hiho Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

reagiert nicht mehr.

Wo find ich die logs?!


12.12.2003 20:06
Gast
unregistriert
AW: hiho Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

könnt auch irgendwas im hintergrund sein... viren, trojaner, würmer und was es noch so alles gibt.


12.12.2003 20:23
mo2mk mo2mk ist männlich
HwM-Idol


images/avatars/avatar-3.jpg

Dabei seit: 24.12.2005
Beiträge: 1.204
Herkunft: BW

AW: WIN XP IE Prob. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich au ch mal das selbe problem, bin dann einfach auf mozilla ungestiegen - war zu faul das problem zu suchen... als ich dann eh win xp neu installierte hab ich wieder den IE genommen....

P.S.
hab den Themennamen sinnvoller benannt Augenzwinkern




__________________
Desktop:
AMD Phenom II 1055T (6*2,8GHz); 12GB DDR3 10667; 120GB Samsung SSD 830;
Microsoft Windows 7 SP1 Prof.
Notebook:
Samsung Series 5 (530U3C), Core i5 3317, 6GB RAM, 24GB Ready-Boost, 500 GB HDD
Tablet:
eeePad Transformer TF101 32G + Keyboard-Dock

12.12.2003 21:19 E-Mail an mo2mk senden Homepage von mo2mk Beiträge von mo2mk suchen Fügen Sie mo2mk in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: WIN XP IE Prob. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

hab den Themennamen sinnvoller benannt Augenzwinkern

gut Augenzwinkern

die logs findeste da: systemsteuerung / verwaltung / ereignisanzeige ...da wird dir dann alles angezeigt, dann schauste halt nach der uhrzeit und wirst evtl. das prob mitn ie finden... dann guckste was den fehler verursacht hat und behebst ihn... hat mir schon mal geholfen smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
13.12.2003 02:13 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Sonstiges » WIN XP IE Prob.



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH