Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 23:20 Uhr.

Hardware-Mag - Forum » Hardware » »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Hilfe mein Gehäuse steht unter Strom! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi Leute!

Also folgendes problem,wenn ich mein pc gehäuse anfasse und mit der anderen hand meinen Verstärker berühre,dann merkt mann dass strom fließt (ähnlich wie bei einem weidezaun)

Wenn ich aber zum beispiel den dvd player oder ein anders metallteil anfasse passiert nichts.

Sollte ich mir da gedanken machen oder is dass normal?

Bitte um hilfe!

Greetz Matze


13.12.2003 20:21
Paranojä Paranojä ist männlich
HwM-Idol


images/avatars/avatar-49.jpg

Dabei seit: 24.12.2005
Beiträge: 1.274
Herkunft: Sachsen

AW: Hilfe mein Gehäuse steht unter Strom! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Is eigentlich Nicht Normal!!, das Gehäuse hat zwar ne Erdung (-), Aber für Strom brauste noch (+)
.....

Kontrollier am besten mal Kabel und Mobo anstandshalter,
oder Haste auf dem Verstärker (+) anliegen??

Paranojä, grinsen





__________________
Meine Systemkonfig
Intel Core2Duo E8400, Gigabyte EP-DS4 (P35), G.Skill 8 GB DDR2-1000, Sparkle GeForce 8800GT 512 MB, Creative Audigy 2ZS, be quiet Dark Power Pro P7 550W, Ubuntu 10.04 (64Bit), 2x LG L204WT-SF
HWM-Kaufberatung
13.12.2003 20:39 E-Mail an Paranojä senden Beiträge von Paranojä suchen Fügen Sie Paranojä in Ihre Kontaktliste ein
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Hilfe mein Gehäuse steht unter Strom! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

Also folgendes problem,wenn ich mein pc gehäuse anfasse und mit der anderen hand meinen Verstärker berühre,dann merkt mann dass strom fließt (ähnlich wie bei einem weidezaun)

also das ist ja nun nicht normal...schau mal ob irgendwo was unter spannung steht, d.h. das zum beispiel irgendwelche kabel verbindung mit dem gehäuse haben durch einen defekt etc.




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
13.12.2003 20:45 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Gast
unregistriert
AW: Hilfe mein Gehäuse steht unter Strom! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also ich glaub das kann nicht sein, dass das unter strom steht. Das ist doch noch weis angemalt und die Farbe leitet normal keinen Strom. Und außerdem müsste da ein Plus und ein Minus Pol sein. Und wenn du es angeblich merkst, dann muss es ne höhere Spannung sein. Wenns wirklich so sein sollte kann es NUR das netzteil sein weil zum Beispiel 1,7 volt von der CPU, die merkst du gar nicht. Alles unter 12 V merkst du nur wenn du s an die zunge hälst also der post ist meiner meinung nach quatsch Stinkefinger


13.12.2003 21:46
Gast
unregistriert
AW: Hilfe mein Gehäuse steht unter Strom! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wobei wenn du mit der anderen hand den verstärker berührst kann das auch der verstärker sein, sei da mal vorsichtig... .


13.12.2003 22:03
Gast
unregistriert
AW: Hilfe mein Gehäuse steht unter Strom! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich versteh das auch nicht.

Bei meinem zweitrechner ist das auch und da is alles hundert prozent in ordnung.

Ich hab jetz mal nen phasenprüfer an das gehäuse rangehalten,und siehe da er leuchtet......

Bei allen anderen pcs im Haus is dass nicht,vieleciht hängt dass mit dem stromnetz zusammen,weil dass netzteil is neu das mainboard auch,oder vieleicht kommts auch von der netzwerkkarte da is es ja normal dass man ab und zu mal eine gewischt bekommt.

Ich hoffe dass is nicht schädlich für die komponenten.


13.12.2003 22:21
Gast
unregistriert
AW: Hilfe mein Gehäuse steht unter Strom! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ps: der verstärker ist ausgesteckt!


13.12.2003 22:23
Gast
unregistriert
AW: Hilfe mein Gehäuse steht unter Strom! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das ist sehr wohl schädlich für die komponenten bau mal das netzteil aus und ein neues ein!


13.12.2003 22:27
Gast
unregistriert
AW: Hilfe mein Gehäuse steht unter Strom! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also Leute ich habs gefunden!

Erstmal danke für eure hilfe!

Es war einfacher als gedacht,die steckdose an der alles dran war,an der stimmt was nicht,hab alles an ne andere angeschlossen und weg is dass problem (-:

Da sieht man mal,ich hatte schon immer den comp an der dose dran,und habs erst gemerkt als ich an den verstärker gelangt hab,und den komponenten hats scheinbar auch nie geschadet,weil meine früheren comps gingen nie kaputt,naja seltsam.Danke für eure hilfe nochmal.

cu

Matze





14.12.2003 16:47
Benny
unregistriert
AW: Hilfe mein Gehäuse steht unter Strom! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

da haste aber nochmal glück gehabt ;-)


14.12.2003 16:55
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH