Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 09:16 Uhr.

Hardware-Mag - Forum » Hardware » Laufwerke »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
bignapoleon
Overclocker


images/avatars/avatar-259.jpg

Dabei seit: 26.10.2006
Beiträge: 141

RAID: Datenträger nicht initialisiert Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi


Könnt Ihr mir sagen was ich falsch gemacht habe? Vorgeschichte: Im Laufe der Jahre haben sich bei mir einige Festplatten angesammelt, 4 insgesamt. Nun habe ich ich jetzt eine SATA HDD geholt, die fünfte. Da die alten IDE zusammen 600GB ergeben, wollte ich auf die nicht verzichten. Um nicht alle Einzeln im Arbeitsplatz zu haben, beschloss ich die mit Hilfe auf meinem Mainboard befindlichem Raid-Controller zu einem Datenträger zusammen zu schliessen. Um die volle Kapazität zu behalten, aber nicht gleich Raid 1 oder 01 oder ...kein Plan, benutzen, habe ich die zu einem JBOD geschlossen. So wie ich weiß, soll bei diesem Verbund zuerst eine HDD voll geschrieben werden und erst dann dich nächste usw. Also wenn eine Ausfällt, dann kann die Daten die auf anderen geschrieben wurden, retten.

Jetzt kommt mein Problem: Unter XP werden die zwar erkannt, aber in der Computerverwaltung steht: Datenträger nicht initialisiert. Was habe ich falsch gemacht?

26.02.2008 22:47 E-Mail an bignapoleon senden Beiträge von bignapoleon suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ist richtig, keine panik....initialisier die mit rechtsklick auf den datenträger und der selbsterklärenden option und dann kannst du den platz verwalten und partitionen einrichten etc smile



__________________

27.02.2008 00:30 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
bignapoleon
Overclocker


images/avatars/avatar-259.jpg

Dabei seit: 26.10.2006
Beiträge: 141

Themenstarter Thema begonnen von bignapoleon
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Vielen dank, ich war zu blöd dafür lol Hab immer mit Rechtsklick auf den langen Balken geklickt , das den gesamten Datenträger symbolisiert. Und dort war die Option 'Neue Partition...' ausgeblendet. Und ich musste bloß links daneben klicken ^^

27.02.2008 06:55 E-Mail an bignapoleon senden Beiträge von bignapoleon suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

jo das ist nen bissl tricky beim allerersten mal...von daher hat das nix mit der intelligenz zu tun smile



__________________

27.02.2008 06:58 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Laufwerke »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH