Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 22:56 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Abit AV8 und AMD X2 3600+ funktioniert das?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Abit AV8 und AMD X2 3600+ funktioniert das?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Saubatzen
unregistriert
Abit AV8 und AMD X2 3600+ funktioniert das? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Servus,

und zwar folgendes kleines Problem. Laut der Offiziellen CPU-Liste von Abit ----> http://www2.abit.com.tw/cpu-support-list/mb/via_k8t800pro_av8_series.htm wird der X2 3600+ nicht von meinem Board("ABIT AV8") unterstützt. Da aber diese CPU aus der Sicht der Preis/Leistung am ehesten hinkommt wollte ich mal in die Runde Frage ob eventuell jemand diese Kombination erfolgreich betreibt.

Irgendwie kann ich mir es nicht logisch erklären wieso alle X2 vom Athlon 64 X2 3800+ bis Athlon 64 X2 4800+ unterstützt, werden nur der "kleinste" nicht.


Grüßle Batzen

Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von Saubatzen: 03.03.2008 16:49.

03.03.2008 16:48
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Macht eigentlich wirklich nicht viel Sinn, zumal das Stepping (E4 wahrscheinlich) das gleiche sein dürfte. ADA3600DAA4BV lässt zumindest auf das E4 schließen, da für E6 ein CD am Ende stehen müsste. Eventuell fehlt im BIOS deines Boards lediglich die Erkennung des Microcodes, weshalb die CPU dennoch funktionieren dürfte.

Prinzipiell würde ich tippen, dass das ganze funktioniert, aber garantieren kann ich dir das leider auch nicht.



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
03.03.2008 17:39 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

der sollte eigentlich laufen, zumal der ja nur weniger cache als der 3800er hat...von daher gibts damit keine probleme...

maximal der microcode könnte problematisch werden, da ich von hier nicht sagen kann ob das board dann mit "unknown cpu" läuft, oder ob er bei der unbekannten cpu den boot verweigert

von daher könntest du maximal googln ob jjemand die kombi am laufen hat...ansonsten wirds n glücksspiel

edit: zu spät ^^



__________________

03.03.2008 17:42 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Saubatzen
unregistriert
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

danke für die beiden Empfehlungen

ich hab jetzt noch eine Mail an den Support von Abit geschrieben und hoffe das die unsere Annahmen bestätigen können.

Gruß Batzen

04.03.2008 08:17
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Saubatzen
ich hab jetzt noch eine Mail an den Support von Abit geschrieben und hoffe das die unsere Annahmen bestätigen können.

Gut. Sag doch bitte Bescheid, ob das geklappt hat.



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
04.03.2008 14:23 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Saubatzen
unregistriert
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Bisher keine Nachricht des Supports

04.03.2008 15:33
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Abit AV8 und AMD X2 3600+ funktioniert das?



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH