Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 09:04 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Problem mit Gigabyte EP35-DS4
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Problem mit Gigabyte EP35-DS4
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Vortilion Vortilion ist männlich
Komplett-PC-User


images/avatars/avatar-339.gif

Dabei seit: 09.03.2008
Beiträge: 74

Problem mit Gigabyte EP35-DS4 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo <zusammen,

habe ein großes Problem. REchner zusammengabaut aber irgendwie kommt auf die USB und sonstige Motherboard Anschlüsse kein Strom. Weder Maus noch Tastatur werden betrieben.

Weis jemand einen Rat ??

Kommen ja noch nichtmal ins Bios weil er ja keine Tastatur erkennt. Wenn man allerdings eine USB Lampe hinten anschliest dann leuchtet Sie ganz normal aber mit Maus egal PS2 oder USB funktioniert nichts:

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Vortilion: 29.03.2008 23:14.

29.03.2008 22:50 E-Mail an Vortilion senden Beiträge von Vortilion suchen
firebird007 firebird007 ist männlich
HwM-Idol


images/avatars/avatar-404.png

Dabei seit: 24.12.2005
Beiträge: 1.025
Herkunft: Carinthia

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi Vortilion!

Hab das gleiche Board, jedoch anfangs ohne deratige Probleme - Nach ein paar Wochen jedoch hat sich bei mir auch eine USB-Port Reihe (d.h. die neben dem GBit-LAN Port) mit den selben Symptomen verabschiedet. Jedoch hatte ich keine derartige Lampe zur Verfügung, um die Stromausgabe zu testen.

Es wurde mir dann schlicht und einfach zu blöd und konnte dasher das Problem mit einem Firmware Update aus der Welt schaffen - Im BIOS gibt es zwar noch eine Einstellung, mit der er auch USB Tastaturen sofort erkennt, jedoch ist das (meiner Erfahrug nach) standardmäßig aktiviert. Dummerweiße kommst du ja ohne Keyboard sowieso nicht ins BIOS, daher erübrigt sich das eh... Zunge raus

Nur wenn bei dir überhaupt keine Tastatur (sowohl PS2 als auch mit USB) erkannt wird, würd ich dir fast raten, das Board einzuschicken bzw. umzutauschen. Wie gesagt, wenn der rechner neu ist, dürfte das kein Problem sein... Augenzwinkern

glg fb



__________________
-> Core2Duo E6850 atm @ stock - 2GB G.Skill DDR800
-> 2x Samsung P120 250GB RAID0 -> MSI 8800GTS OC
-> Gigabyte GA-EP35-DS4 -> Schwarzes LG DVD-RW DL LW
-> Terratec Cinergy 600TV -> Audigy X-Fi Platinum
-> Samsung 214T & 226CW -> MX500
-> Logitech Z-5500 -> CPU, NB, GFX by H²O
---------------<[running again!]>----------------
-> MacBook Pro 2.16 - 15" - 2GB - x1600 256MB & Mac Pro 2x Quad 2.8
30.03.2008 13:33 E-Mail an firebird007 senden Homepage von firebird007 Beiträge von firebird007 suchen Fügen Sie firebird007 in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ansonsten vielleicht die Tastatur mal mit einem PS2-Adapter betreiben. Wenn das auch nicht funktioniert, ist entweder Board oder Tastatur beschädigt.



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
31.03.2008 15:22 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Problem mit Gigabyte EP35-DS4



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH