Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 17:04 Uhr.

Hardware-Mag - Forum » Hardware » Laufwerke »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Willie
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 26.03.2008
Beiträge: 5

Problem gelöst: SIL3114 RAID und JBOD Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi Leute, speziell @Babe:

Das Problem war nicht der Controller, sondern mein Kartenleser!
War der angestöpselt hat ihn das BIOS brav erkannt und ihn als Boot-LW mit eingetragen.
Dadurch konnte ich aber das Win-Setup nicht mehr starten!

Draufgekommen bin ich durch den Booteintrag und dadurch, dass ich mir vor ner Woche nen Virus eingefangen hatte, der mir mein ganzes System zerschossen hat.
Da musste ich eh alles neu machen.

Irgendwie gibts mit angeschlossenem Kartenleser ein Problem bei der Hardware-Erkennung. Sonst läuft alles normal.

Danke noch an Alle, die mir helfen wollten bzw. haben.

Gruß: Willie rauchen

14.04.2008 20:42 E-Mail an Willie senden Beiträge von Willie suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

OK, freut mich, dass es geklappt hat, auch wenn ich da wohl nie drauf gekommen wäre! Zunge raus

closed



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
14.04.2008 21:16 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Laufwerke »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH