Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 09:04 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Neuer RAM wird vom System nicht erkannt?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Neuer RAM wird vom System nicht erkannt?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Dough
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 11.05.2008
Beiträge: 1

Neuer RAM wird vom System nicht erkannt? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo an alle,
habe mir eben neue RAM eingebaut...
keine Fehlermeldungen!
Everest zeigt mir die neuen Ram auch an, aber in der Systemsteuerung
ist immernoch der Wert den ich auch vorher hatte.

hatte vorher 2x 512
die neuen 2 x 1024

woran liegt es das die neuen Arbeitsspeicher nicht vom System erkannt werden ??
wäre klasse wenn ihr rat wüsstet !!

danke im Vorraus !

Gruß

11.05.2008 21:40 E-Mail an Dough senden Beiträge von Dough suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wäre interessant zu wissen welchen Speicher du gekauft hast und wie dein restlicher PC aussieht (zumindest das Mainboard). Verwendest du nur den neuen Speicher oder alle vier Module?

Was genau meinst du mit "Systemsteuerung"?



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
11.05.2008 23:27 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich denke mal er meint systemsteuerung/system und dort halt unten die masse von ram. das prob hatte ich früher auch mal, jedoch mit den takten der cpu die nicht passten. scheinbar hakt da win ab und an mal etwas und raffts nicht so schnell, dass es gar nicht mehr so ist wie es uns weiß machen will Augenzwinkern

solange wie alles funzt und auch im taskmgr alles korrekt angezeigt wird etc einfach diese anzeige ignorieren smile



__________________

12.05.2008 00:53 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Neuer RAM wird vom System nicht erkannt?



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH