Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 22:53 Uhr.

Hardware-Mag - Forum » Software » Betriebssysteme » Formatieren + installieren
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Formatieren + installieren
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
SyntaX <Philipp> SyntaX <Philipp> ist männlich
Overclocker


images/avatars/avatar-26.jpg

Dabei seit: 01.05.2007
Beiträge: 124
Herkunft: Mainz

Formatieren + installieren Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

N'Abend...

Mein PC meint er müsste wieder rummspinnen. Naja ich erzähl euch mal alles Zunge raus

Es lief alles wunderbar, komme mittags von der Schule und schmeiss den PC an. Chatte ein Wenig und bekomme paar Dateien zugeschickt.

Lust auf zoggn? Gerne. Ich mach Warcraft III an und spiel FootmenFrenzy. Dann hat es aber auf einmal gelaggt wie sau. 10-20 FPS waren Standard geworden. Klar manchmal wenn der ganze Bildschirm voller Einheiten ist, ruckelt es ein wenig.

Nun gut. CSS angemacht und siehe da : 10-15 FPS.

WTF?!

Systemwiederherstellung hat auch nichts gebracht.
Erstmal neugestartet und Antivir drüberlaufen lassen.
Klasse. Trojaner "TR/Proxy.Ranky.IJ" gefunden. Löschen ? Ja ! Danach nochmal Antivir drüberlaufen lassen. Keine Meldung mehr. Nun PC ausgemacht und mit G-Data gebooted. Virenscann gemacht, aber wieder keine Meldung. Okay, alles wieder i.O.

Denkste...
Es ruckelt immer noch. Dateien von Kumpel gelöscht und paar andere Sachen auch noch. Trotzdem ruckelt es. PC ausgemacht. Bissl Staub weggemacht und geguckt ob was fehlt. Waren aber alle Stecker drin. Bis auf einen, der bei der Grafikkarte (ATI X1950XT). Die hat zwei Stromstecker, aber egal ob ich einen oder zwei drin habe. Es ist das Selbe.

Hab paar Dateien nun gesichert und möchte den PC plattmachen.

[Jetzt kommt mein eigentliches Problem]

Ich leg die Windows CD (Media Center Edition) ein und starte den Rechner.
"möchten sie von der CD aus starten. Drücken sie eine Taste"

Gesagt, getan. "Setup lädt Dateien". Wunderbar. Nachdem alle Dateien geladen sind geht der Bildschirm aus und PC geht aus. Startet von selber neu. Der Bildschirm sieht so aus : Blau, links oben "Windows Setup", unten grauer Balken, indem die Dateien geladen werden.

Mein System :

Pentium 4 @ 3,08 Ghz
1,5 Gb DDR
-> 1 Gb Corsair , 2x 256 Mb Noname
ATI X1950XT AGP 256Mb
BlueStorm II 400 Watt Netzteil

Mein System lief die ganze Zeit stabil. Auch bei einem anderen Freund, bei dem ich geschlafen habe, zwei Tage zuvor.


Sorry für den langen Beitrag, aber es soll ja angenehm zu lesen sein grinsen

Grüße Philipp



__________________
Januar 2009:
Neues Gamingsystem.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von SyntaX <Philipp>: 30.05.2008 20:18.

30.05.2008 19:50 E-Mail an SyntaX <Philipp> senden Beiträge von SyntaX <Philipp> suchen Fügen Sie SyntaX <Philipp> in Ihre Kontaktliste ein
Slugger Slugger ist männlich
High-End-User


images/avatars/avatar-257.jpg

Dabei seit: 29.11.2006
Beiträge: 766

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Mal probiert nur mit dem 1GB oder den 2x 256MB zu installieren?
Oder Speichertimings hoch setzen.
Hatte letzten bei meinem cousin das Problem, dass das Setup immer abgekackt is, weil er mit den Speichertimings mit etwa der selben Konstellation wie bei dir nicht klar kahm.



__________________
Meine Erstsystem:
Intel X58||Core I7-950||Geforce 470GTX||OCZ DDR3-1600 3x6GB||
Creative SB-Z||OCZ Vertex3 120GB (SATA3)||WD-RED 3TB (SATA2)||Seagate Barracuda 320GB (SATA2)||Logitech G700s ||Logitech G910

Zweitsystem:
Intel DP35DP||Core2Duo E6750||Geforce 8800GTS||OCZ DDR2-800Mhz 2x2GB
30.05.2008 20:02 E-Mail an Slugger senden Beiträge von Slugger suchen
SyntaX <Philipp> SyntaX <Philipp> ist männlich
Overclocker


images/avatars/avatar-26.jpg

Dabei seit: 01.05.2007
Beiträge: 124
Herkunft: Mainz

Themenstarter Thema begonnen von SyntaX <Philipp>
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ne noch nicht. Werd ich mal probieren.

Fakt ist, ich hab mit dem selben System schon mal neuinstalliert.

Mich wundert eben, dass 1. die Spiele ruckeln und 2. der PC beim installieren ausgeht.



__________________
Januar 2009:
Neues Gamingsystem.
30.05.2008 20:20 E-Mail an SyntaX <Philipp> senden Beiträge von SyntaX <Philipp> suchen Fügen Sie SyntaX <Philipp> in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Gibts schon Neuigkeiten?

Ansonsten hätte ich mal die Frage, ob dein System an irgendwelchen Stellen übertaktet ist.



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
04.06.2008 11:36 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
SyntaX <Philipp> SyntaX <Philipp> ist männlich
Overclocker


images/avatars/avatar-26.jpg

Dabei seit: 01.05.2007
Beiträge: 124
Herkunft: Mainz

Themenstarter Thema begonnen von SyntaX <Philipp>
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Übertaktet ist nichts.

Das Einzige was nicht so ganz passt, ist der RAM.

Da der 1 gb Corsair eine bessere Taktung hat, aber es gab bisher noch keine Probleme.


Ich hatte ein Vista Transformation Pack drauf, welches ich De-installiert habe, aber jetzt stürzt der PC sogar direkt beim Laden der CD ab. Also wenn er die benötigten Dateien von der CD für das Setup laden möchte.

Hardwaredefekt kann ich eigentlich ausschließen.
Hatte mal den PC aufgemacht und es war alles wie beim Alten.
Stecker alle drin und naja bsischen Staub, den ich weggemacht habe.

RAM und CPU werden von CSS Konsole und Everest Home Edition erkannt.


Ich such jetzt bei Com! oder Chip etc. Programme, mit denen man seinen PC bzw. seine Hardware überprüfen kann.

Bringt das was? Gibt es sowas?

Naja
Greez



__________________
Januar 2009:
Neues Gamingsystem.
04.06.2008 14:56 E-Mail an SyntaX <Philipp> senden Beiträge von SyntaX <Philipp> suchen Fügen Sie SyntaX <Philipp> in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Betriebssysteme » Formatieren + installieren



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH