Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 01:50 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

BSODs und Freezes in Mengen / Weiß nicht mehr weiter Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo!

So, es ist nunmal wieder so weit. Ich habe ein riesen Problem mit meinem Rechner. Ich hatte mich schon gewundert, dass es so lange nicht mehr solch gravierende Probleme gegeben hat.
Diejenigen die meine ganzen Forenbeiträge hier kennen wissen wovon ich rede :-)

Na dann mal zum Problem. Also, am laufenden band habe ich seit 3 Tagen schlimme Bluescreens und Freezes(Desktop)
Beim ersten mal, verabschiedete es sich elegant mit einem BlueScreen und beim Neustart lies mich das Bios merken,
dass es sich um den Ram handelt, der da ein Problem verursacht. Den Ram habe ich ausgetauscht.

Dann war er wieder da ..... aber .... nur für eine knappe viertelstunde. Und jetzt hagelt es nur noch Bluescreens und Desktop Freezes. Sehr gern macht er das wenn ich Prime95 laufen lasse, dann immer so nach 3-5 minuten. Und wenn ich ihn in ruhe lasse, also wenn er im Idle ist, dann Friert der Desktop nach ein paar minuten ein.

Wenn ich den Fehlerbericht sende an Microsoft, dann bekomme ich einen 1003 Fehlercode. Damit kann ich allerdings
nicht sehr viel mit anfangen.

Jetzt frage ich mich, und euch :-) Woran könnte es liegen. Am Windows oder an der Hardware?
Was vermutet ihr?

Ich persönlich vermute, dass es am Mainboard liegt. Das da vielleicht irgendwas zerschossen wurde.

WAS ICH schon unternommen habe : BIOS Reset, Ram ausgetauscht, Ram wieder auf normal Takt fahren, alle steckverbinder geprüft soweie alle Lüfter geprüft wegen event. Überhitzung. Alles Okay gewesen. Und jetzt weiß ich nicht mehr weiter.

Ein paar zusätzliche Infos : Hardware siehe unten. WinXP Pro 32bit mit SP2 und allen updates ist drauf.

Schonmal vielen Dank fürs Grübeln
Bei fragen nur zu !

Grüße
Rose



__________________

10.06.2008 14:34 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ach Rosemarie, Du bist aber auch nur am basteln was? Ich wünsch Dir echt mal ein stabil laufendes System.

Hast Du mal versucht das ganze Ding im abgesicherten Modus zu betreiben? Wenn nein, mach mal und vlt kannste sogar dann mal Prime laufen lassen und die BSODs zu reproduzieren. Wenn nein, dann isses wahrscheinlich, daß da irgendein Treiber Probleme verursacht.



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
10.06.2008 17:27 E-Mail an Thrawn senden Beiträge von Thrawn suchen
Slugger Slugger ist männlich
High-End-User


images/avatars/avatar-257.jpg

Dabei seit: 29.11.2006
Beiträge: 766

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Du könntest mal unter Start->Ausführen "eventvwr.msc" eingeben.
Dann unter "System" in der Spalte "Quelle" alle Events raussuchen die "dumprep" oder so ähnlich enthalten. Weiß die genaue Bezeichnung nicht mehr mein letzter Bluescreen ist schon zu lange her. Zunge raus

Dann poste mal die Fehlercodes die du da findest.



__________________
Meine Erstsystem:
Intel X58||Core I7-950||Geforce 470GTX||OCZ DDR3-1600 3x6GB||
Creative SB-Z||OCZ Vertex3 120GB (SATA3)||WD-RED 3TB (SATA2)||Seagate Barracuda 320GB (SATA2)||Logitech G700s ||Logitech G910

Zweitsystem:
Intel DP35DP||Core2Duo E6750||Geforce 8800GTS||OCZ DDR2-800Mhz 2x2GB

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Slugger: 10.06.2008 20:29.

10.06.2008 20:29 E-Mail an Slugger senden Beiträge von Slugger suchen
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

Themenstarter Thema begonnen von Rosemarie
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hm, mein Rechner gab mir nun leider nicht mehr die möglichkeit irgendwas zu unternehmen, führ nicht mehr hoch.

Nun, seit gestern Abend habe ich Windows Vista drauf. Gefällt mir zwar noch nicht so gut, aber schaumer mal.

So und das Problem, was die BlueScreens verursacht, scheint offenbar mal wieder das Mainboard zu sein. Irgendwas da mit dem Memory Controller. Kollege sagte, na hoffentlich ists nicht der CPU, der ja auch einen eigenen Memory Contrtroller hat.

Naja, es läuft jetzt erstmal wieder mit einer art ersatz Board. Aber ich bin überzeugt das es nicht mehr lange dauern wird bis zum nächsten Super Gau traurig

Danke für eure Hilfe !!



__________________

12.06.2008 08:29 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Dachte, daß nur AMD einen integrierte Memory Controller haben.



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
12.06.2008 14:43 E-Mail an Thrawn senden Beiträge von Thrawn suchen
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

Themenstarter Thema begonnen von Rosemarie
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich merke gerade, dass wir uns da geirrt haben. Thrawn, du liegst da richtig das Intel Prozzen KEINEN integrierten Memory Controller haben.
Nur AMD hat diesen im CPU.



__________________

12.06.2008 14:49 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH