Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 15:30 Uhr.

Hardware-Mag - Forum » Software » Treiber » "Nur" 16x AA statt 32x SLI AA unter Vista
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
"Nur" 16x AA statt 32x SLI AA unter Vista
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

"Nur" 16x AA statt 32x SLI AA unter Vista Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo !

Also, wie oben schon beschrieben bekomme ich unter Vista Ultimate 32bit mit zwei 8800 Ultra Karten nur ein AA mit 16x hin.

Vor 2 Tagen konnte ich noch mit meinem geliebten XP SLI 32x AA mit den 2 Ultras nutzen.

Der Aktuelle Nvidia Treiber ist : 175.16

Habt ihr eine Ahnung worans liegen könnte ?

Gruß
Rosie



__________________

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Rosemarie: 12.06.2008 08:45.

12.06.2008 08:42 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Welchen Treiber hattest du unter XP?



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
12.06.2008 20:35 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

Themenstarter Thema begonnen von Rosemarie
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Oh Gott, dass weiß ich nicht mehr genau. Ist ja tot, mein geliebtes XP.
Ich glaube allerdings das es der 162.18 war.



__________________

13.06.2008 09:47 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Treiber » "Nur" 16x AA statt 32x SLI AA unter Vista



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH