Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 10:43 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » seit heute geht mein microfon nicht mehr (vista64 premium)
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
seit heute geht mein microfon nicht mehr (vista64 premium)
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Marcel82
PC-Schrauber


images/avatars/avatar-339.gif

Dabei seit: 04.11.2007
Beiträge: 166

seit heute geht mein microfon nicht mehr (vista64 premium) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hallo

gestern abend vorm schlafen gehen noch im ts gewesen, alles lief wunderbar. heute seitdem anmachen des rechners geht das mirco nicht mehr (kopfhöhrer, also normaler sound geht alles wunderbar, nur das micro nicht).

dies habe ich schon gemacht:

-soundtreiber neu drauf (aktuellsten)
-anderes headset
-alle regler auf maximum
-alles gedrückt, was man in den soundtreibern drücken konnte.

ja micro ist aktiv und einsatzbereit, auch als standard ausgewählt.

im ts kann man ja sein mirco testen, wenn ich den regler auf "whisper" schiebe, geht die grüne lampe auf dauer an und es kommt nur rauschen, aber ich höre mich nicht unglücklich .

ich weis nicht mehr weiter, habe gestern (und auch wochen davor) nichts am rechner gemacht außer die monitortreiber installiert (FR).

rechnerconfig steht in der SIG.

ich stehe kurz davor vista neuzuinstallieren unglücklich .

mfg



__________________
Prozessor: Intel Core 2 Quad q9550 @ 3,4ghz
MainBoard: Gigabyte p35 ds3 @ Bios F14
RAM: A-DATA 2x2048 5-5-5-18 DDR2 800
Grafikkarte: Sapphire HD4890 TOXIC THX @ HWM
Monitor: 25,5" Samsung T260HD
HardDisk: WD Blue 640GB
Brenner: LG-GH22LS30 SATA
NT: BeQuiet Straight Power 500W
Betriebssystem: Win7 64bit home premium
28.07.2008 13:31 E-Mail an Marcel82 senden Beiträge von Marcel82 suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

aufnahmequelle und micboost? smile



__________________
2.00000000 + 2.000000000 = 3.999998456


28.07.2008 13:40 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Marcel82
PC-Schrauber


images/avatars/avatar-339.gif

Dabei seit: 04.11.2007
Beiträge: 166

Themenstarter Thema begonnen von Marcel82
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

alles getestet jo unglücklich .

mfg



__________________
Prozessor: Intel Core 2 Quad q9550 @ 3,4ghz
MainBoard: Gigabyte p35 ds3 @ Bios F14
RAM: A-DATA 2x2048 5-5-5-18 DDR2 800
Grafikkarte: Sapphire HD4890 TOXIC THX @ HWM
Monitor: 25,5" Samsung T260HD
HardDisk: WD Blue 640GB
Brenner: LG-GH22LS30 SATA
NT: BeQuiet Straight Power 500W
Betriebssystem: Win7 64bit home premium
28.07.2008 13:49 E-Mail an Marcel82 senden Beiträge von Marcel82 suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

und ein ersatz micro?



__________________
2.00000000 + 2.000000000 = 3.999998456


28.07.2008 18:34 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Marcel82
PC-Schrauber


images/avatars/avatar-339.gif

Dabei seit: 04.11.2007
Beiträge: 166

Themenstarter Thema begonnen von Marcel82
RE: seit heute geht mein microfon nicht mehr (vista64 premium) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Marcel82


-anderes headset


smile

aber kann geclosed werden, hab win neuinstalliert, geht nun wieder, ka was das war. aber im internet liest man einiges über mikrofon probs unter vista.

naja hoffe es hält nun.

mfg



__________________
Prozessor: Intel Core 2 Quad q9550 @ 3,4ghz
MainBoard: Gigabyte p35 ds3 @ Bios F14
RAM: A-DATA 2x2048 5-5-5-18 DDR2 800
Grafikkarte: Sapphire HD4890 TOXIC THX @ HWM
Monitor: 25,5" Samsung T260HD
HardDisk: WD Blue 640GB
Brenner: LG-GH22LS30 SATA
NT: BeQuiet Straight Power 500W
Betriebssystem: Win7 64bit home premium
28.07.2008 19:07 E-Mail an Marcel82 senden Beiträge von Marcel82 suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

man liest auch viel über mikrofon probs unter XP smile Wer viel liest liest viel mist.



__________________
2.00000000 + 2.000000000 = 3.999998456


28.07.2008 20:28 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Caliban Caliban ist männlich
HwM-Idol


images/avatars/avatar-52.jpg

Dabei seit: 30.12.2005
Beiträge: 1.430
Herkunft: Bayern

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hatte das auch.

Musste dann nach jedem vista neu hochfahren erstmal mic erkennen lassen.
Im Sound musste ich dann noch unter Aufnahme den Pegel höher setzten.
Aber dann gings, aber gespeichert hats nie Oo

Jetzt gehts wieder.. kA ^^ Vista lebt Augenzwinkern



__________________
Der, der seine Freiheit für Sicherheit aufgibt, wird beides verlieren.

i5 3570k | GeForce 960AMP! | Wolfking Warrior | MX518 | Iiyama ProLite 26"

Dieser Beitrag wurde 138 mal editiert, zum letzten Mal von Woflgang Schäuble am 05.10.2046 17:16.
28.07.2008 21:03 E-Mail an Caliban senden Beiträge von Caliban suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » seit heute geht mein microfon nicht mehr (vista64 premium)



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH