Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 17:40 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » PC Selbstbau; Problem nach zusammenbau!
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
PC Selbstbau; Problem nach zusammenbau!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Ziegler
PC-Modder


images/avatars/avatar-420.jpg

Dabei seit: 04.01.2007
Beiträge: 43

PC Selbstbau; Problem nach zusammenbau! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Moin Jungs (evtl. auch mädels)..

ich hab mir vor en paar tagen folgende teile gekauft:

Mainboard Gigabyte GA-EP45-DS3P
CPU E8400 + EKL Alpenföhn Groß Clockner Kühler
Graka XFX 9800GTX-260
Sound Creative Xtreme Music
Speicher 2x2Gb Corsair Dominator (hab den beiliegenden kühler nicht installiert..)
NT beQuiet dark power pro 550W
Festpl. Samsung F1 Spinpoint 640Gb
Laufwerk LG iwas..

Jetzt hab ich das ganze nach bestem gewissen auf- und zusammengebaut, jedoch verweigert der PC den start..(mehr oder weniger)

Ich schalte ihn an, die gehäuselüfter springen auch an und allerlei lichtchen leuchten am mainboard, der CPU Kühler springt aber nicht an! bei der grafikkarte ebenso..
ich habe gelsen, dass die led am mainboard eine bedeutung haben, jedoch kann ich nichts enziffern..

fakt ist, wenn ich den pc starten will, bleibt der monitor dunkel..

könnte es sein, dass ich iwas falsch angesteckt habe? gibts iwelche fallen in die einer wie ich fallen kann, der noch nie einen PC aufgebaut hat?

danke schon im voraus.. ziegler

14.08.2008 18:03 E-Mail an Ziegler senden Beiträge von Ziegler suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wenn du alle stecker angesteckt hast sollte es keine fallen in dem sinne geben. Nur fehler die aber fast alle machen die computer zusammen bauen smile

Wie sieht das mit den LEDs denn aus?



__________________
2.00000000 + 2.000000000 = 3.999998456


14.08.2008 18:09 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Ziegler
PC-Modder


images/avatars/avatar-420.jpg

Dabei seit: 04.01.2007
Beiträge: 43

Themenstarter Thema begonnen von Ziegler
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

es leuchten die leds cpu-led und acpi-led.. heißt, diese beiden ham en problem..
ausserdem leuchtet noch ne reihe übereinander angeordneter leds mit der nummerierung 1-7 in jeweils farben geld grün und rot..

sagt euch das was?

14.08.2008 18:52 E-Mail an Ziegler senden Beiträge von Ziegler suchen
Ziegler
PC-Modder


images/avatars/avatar-420.jpg

Dabei seit: 04.01.2007
Beiträge: 43

Themenstarter Thema begonnen von Ziegler
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

problem scheinbar gelöst,
hatte 12V stromkabel vergessen :-D
da es sowas bei meinem alten PC noch nicht gab.

Danke für eure hilfe!
Ziegler

14.08.2008 20:38 E-Mail an Ziegler senden Beiträge von Ziegler suchen
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Steht aber alles im Handbuch Zunge raus

Ich hab schon X-Pc zusammengebaut aber ich habe heute noch immer das Handbuch nebenan liegen und vergleiche meine Schritt mit denen im Handbuch. Wenn man natürlich das beruflich macht, braucht man das aber bestimmt nicht ;-)



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
15.08.2008 09:38 E-Mail an Thrawn senden Beiträge von Thrawn suchen
CANN0NF0DDER CANN0NF0DDER ist männlich
PC-Schrauber


images/avatars/avatar-211.png

Dabei seit: 29.03.2006
Beiträge: 174
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

jaja, das leidige 12v kabe Augen rollen
hab ich vor nen paar jahren auch kennen gelernt und hatte natürlich genau dasselbe prob Zunge raus
naja, letztens dann ma nen eSata board bekommen und siehe da, nen 24 poliger stecker, da saß ich dann auch erstmal mit meinem alten netzteil und seinem 20 pol. stecker und hab blöd geschaut lol



__________________
Q6600 2400@3000
ASUS P5N-D
ASUS EN8800 GTS 512
4x 2048MB Corsair DDR2 800@1000 5-5-5-12

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von CANN0NF0DDER: 15.08.2008 10:09.

15.08.2008 10:08 E-Mail an CANN0NF0DDER senden Beiträge von CANN0NF0DDER suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hehe ja jungs um in form zu bleiben heisst es bilden bilden bilden..und den meisten ist das für ein "hobby" dann doch zu viel smile



__________________
2.00000000 + 2.000000000 = 3.999998456


15.08.2008 13:18 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
CANN0NF0DDER CANN0NF0DDER ist männlich
PC-Schrauber


images/avatars/avatar-211.png

Dabei seit: 29.03.2006
Beiträge: 174
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

naja, ist ja eigentlich eher auf dem serverberreich für multi-cpu systeme und so gedacht gewesen wegen erhöhtem spannungsbedarf zur stabilen laufleistung ....
ka, neuigkeiten und hardwarespecs zu server komponenten gehen zu 90% an mir vorbei bis sie dann mal den homepc erreichen, frag mich was über nen xeon und ich schau dich blöd an, frag mich was über ne aktuelle ati oder nvidia graka oder nen spieletauglichen chipsatz und ich kann dir divers unnützen mist erzählen der in 1 monat eh veraltet is lol



__________________
Q6600 2400@3000
ASUS P5N-D
ASUS EN8800 GTS 512
4x 2048MB Corsair DDR2 800@1000 5-5-5-12
15.08.2008 14:29 E-Mail an CANN0NF0DDER senden Beiträge von CANN0NF0DDER suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » PC Selbstbau; Problem nach zusammenbau!



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH