Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 09:18 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » PC verweigert Boot
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
PC verweigert Boot
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Caliban Caliban ist männlich
HwM-Idol


images/avatars/avatar-52.jpg

Dabei seit: 30.12.2005
Beiträge: 1.430
Herkunft: Bayern

PC verweigert Boot Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

So, mein PC spackt ordentlich rum;

Sobald ich ihn anschalte, dreht die Grafikkarte voll auf (wie immer) nur dass sie dann nichtmehr reduziert (wie sonst).
Der Bildschirm bleibt schwarz, auch das vertraute Piep-Signal beim Bootvorgang bleibt aus.
Neustart weiß ich nicht, ob er macht, weils immer gleich rauscht, aber auf einen langen "Ausknopfdruck" schaltet er auch aus.

- Alte Grafikkarte (7800GT letzter stand lauffähig) reingehauen, selbes Problem.

- Soundkarte ausgebaut (Vista hat ja manchmal Probleme mit den Creatives), selbes Problem.

- Speicher einzeln gefahren, jeweils alleine, in Kombination mit beiden Grafikkarten, immernoch nichts.. -.-

Alle Tests nur mit den nötigsten Kabeln (Strom, Bildschirm, Tastatur&Maus) durchgeführt.

Ich weiß echt nichtmehr weiter böse



__________________
Der, der seine Freiheit für Sicherheit aufgibt, wird beides verlieren.

i5 3570k | GeForce 960AMP! | Wolfking Warrior | MX518 | Iiyama ProLite 26"

Dieser Beitrag wurde 138 mal editiert, zum letzten Mal von Woflgang Schäuble am 05.10.2046 17:16.
13.11.2008 22:32 E-Mail an Caliban senden Beiträge von Caliban suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

CMOS Clear durchgeführt?



__________________
2.00000000 + 2.000000000 = 3.999998456


13.11.2008 22:41 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Slugger Slugger ist männlich
High-End-User


images/avatars/avatar-257.jpg

Dabei seit: 29.11.2006
Beiträge: 766

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Andere CPU?



__________________
Meine Erstsystem:
Intel X58||Core I7-950||Geforce 470GTX||OCZ DDR3-1600 3x6GB||
Creative SB-Z||OCZ Vertex3 120GB (SATA3)||WD-RED 3TB (SATA2)||Seagate Barracuda 320GB (SATA2)||Logitech G700s ||Logitech G910

Zweitsystem:
Intel DP35DP||Core2Duo E6750||Geforce 8800GTS||OCZ DDR2-800Mhz 2x2GB
13.11.2008 23:37 E-Mail an Slugger senden Beiträge von Slugger suchen
Caliban Caliban ist männlich
HwM-Idol


images/avatars/avatar-52.jpg

Dabei seit: 30.12.2005
Beiträge: 1.430
Herkunft: Bayern

Themenstarter Thema begonnen von Caliban
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von BigWhoop
CMOS Clear durchgeführt?


Leider erfolgslos..

Zitat:
Original von Slugger
Andere CPU?


Ist sockel 939, hab keine andere mehr, und auch sonst kenn ich niemanden :/

Hier mal mein System:
Asus A8N-Sli Deluxe
Opteron 170
2GB DDR-400 Kingston
8800GTS (G92) Colorful
Seagate 250GB zweimal..
Bw Quiet! straight Power 450Watt



__________________
Der, der seine Freiheit für Sicherheit aufgibt, wird beides verlieren.

i5 3570k | GeForce 960AMP! | Wolfking Warrior | MX518 | Iiyama ProLite 26"

Dieser Beitrag wurde 138 mal editiert, zum letzten Mal von Woflgang Schäuble am 05.10.2046 17:16.
14.11.2008 15:13 E-Mail an Caliban senden Beiträge von Caliban suchen
Caliban Caliban ist männlich
HwM-Idol


images/avatars/avatar-52.jpg

Dabei seit: 30.12.2005
Beiträge: 1.430
Herkunft: Bayern

Themenstarter Thema begonnen von Caliban
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hat jemand noch eine Idee?
weil auf Verdacht neue Hardware kaufen will ich eigentlich nicht..

So, hab noch
- den CPU sockel nen bisschen abgeschliffen, weil iwer meinte, Anpressdruck und so ^^
- Ganz ohne RAM gebootet -> kein beepen heißt das das Mainboard ist hinüber, oder lediglich, dass er nicht bis zum RAM test kommt?



__________________
Der, der seine Freiheit für Sicherheit aufgibt, wird beides verlieren.

i5 3570k | GeForce 960AMP! | Wolfking Warrior | MX518 | Iiyama ProLite 26"

Dieser Beitrag wurde 138 mal editiert, zum letzten Mal von Woflgang Schäuble am 05.10.2046 17:16.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Caliban: 17.11.2008 21:55.

17.11.2008 14:28 E-Mail an Caliban senden Beiträge von Caliban suchen
Caliban Caliban ist männlich
HwM-Idol


images/avatars/avatar-52.jpg

Dabei seit: 30.12.2005
Beiträge: 1.430
Herkunft: Bayern

Themenstarter Thema begonnen von Caliban
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

So, läuft wieder.. weiß nicht, warum..

Ich hab jetzt das exakt baugeiche Netzteil meiner Freundin rein -> funktionierte, mein netzteil wieder rein -> ging auch wieder.

Naja, danke allen Helfern smile



__________________
Der, der seine Freiheit für Sicherheit aufgibt, wird beides verlieren.

i5 3570k | GeForce 960AMP! | Wolfking Warrior | MX518 | Iiyama ProLite 26"

Dieser Beitrag wurde 138 mal editiert, zum letzten Mal von Woflgang Schäuble am 05.10.2046 17:16.
18.11.2008 23:14 E-Mail an Caliban senden Beiträge von Caliban suchen
Caliban Caliban ist männlich
HwM-Idol


images/avatars/avatar-52.jpg

Dabei seit: 30.12.2005
Beiträge: 1.430
Herkunft: Bayern

Themenstarter Thema begonnen von Caliban
RE: PC verweigert Boot Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Pustekuchen -.-

Hab die Kiste heute hochfahren wollen, ging nicht, gleiches Problem..
Auch nach ca. 15 Versuchen nicht, also wieder alles abgesteckt, wieder zamgebaut, half aber nichts..

Woran kann das liegen? er ist seit dem Netzteilwechsel dreimal (hintereinander) hochgefahren, jetzt aber wieder nicht -.-



__________________
Der, der seine Freiheit für Sicherheit aufgibt, wird beides verlieren.

i5 3570k | GeForce 960AMP! | Wolfking Warrior | MX518 | Iiyama ProLite 26"

Dieser Beitrag wurde 138 mal editiert, zum letzten Mal von Woflgang Schäuble am 05.10.2046 17:16.
20.11.2008 19:26 E-Mail an Caliban senden Beiträge von Caliban suchen
Caliban Caliban ist männlich
HwM-Idol


images/avatars/avatar-52.jpg

Dabei seit: 30.12.2005
Beiträge: 1.430
Herkunft: Bayern

Themenstarter Thema begonnen von Caliban
RE: PC verweigert Boot Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Nachdem ich hier eh nur mit mir selbst poste ^^

Lag wohl am Mainboard.
Gebrauchtes A8N-SLI Deluxe geholt, alles geht wieder..



__________________
Der, der seine Freiheit für Sicherheit aufgibt, wird beides verlieren.

i5 3570k | GeForce 960AMP! | Wolfking Warrior | MX518 | Iiyama ProLite 26"

Dieser Beitrag wurde 138 mal editiert, zum letzten Mal von Woflgang Schäuble am 05.10.2046 17:16.
04.12.2008 17:29 E-Mail an Caliban senden Beiträge von Caliban suchen
pame007
Redakteur


images/avatars/avatar-467.jpg

Dabei seit: 24.12.2005
Beiträge: 1.572

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

gut zu wissen smile

04.12.2008 18:09 Beiträge von pame007 suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » PC verweigert Boot



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH