Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 21:33 Uhr.

Hardware-Mag - Forum » Hardware » Netzwerk & Internet » Router verbindet / PC nicht
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Router verbindet / PC nicht
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Nail Nail ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 29.11.2008
Beiträge: 2
Herkunft: Weil am Rhein

Router verbindet / PC nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hallo,

Folgendes Problem:

Ich habe ein D-Link DSL-321B Modem und einen Linksys WRT160N Router. Dazu DSL16000 von T-Home. Bin grade erst eingezogen.

Wenn ich im Webinterface vom router aufn Status schaue, dann isser im Internet. Die DSL-LED am Modem leuchtet auch. Vom Router aus, kann ich auch google.de erfolgreich pingen.
Aber weder über LAN noch über WLAN komm ich ins Internet.
IP bekomm ich logischerweise, kann ja auf den Router zugreifen. Ich hab die IP-Verteilung der Geräte so gemacht wie ichs auch vorher schon jahrelang hatte:

Modem

IP: 192.168.2.1
SN: 255.255.255.0
DHCP: aus

Router

IP: 192.168.1.1
SN: 255.255.255.0
DHCP: an

Clients:
IP austomatisch usw.

Hab auch mal versucht die Router IP als DNS-Serveroder Gateway anzugeben. Hat aber auch nix gebracht. Hab das Modem auch mal in den gleichen IP-Range gesetzt wie den Router - nix.
Is eigentlich alles so konfiguriert wie ich es vorher bei meinen Eltern hatte. Da hats problemlos funktioniert.

Kann mir vielleicht jemandweiterhelfen?
Gruß
Tobi

29.11.2008 15:00 E-Mail an Nail senden Beiträge von Nail suchen Fügen Sie Nail in Ihre Kontaktliste ein
Nail Nail ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 29.11.2008
Beiträge: 2
Herkunft: Weil am Rhein

Themenstarter Thema begonnen von Nail
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Problem wurde gelöst.
NAT war im Router nicht aktiviert.

30.11.2008 10:13 E-Mail an Nail senden Beiträge von Nail suchen Fügen Sie Nail in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Netzwerk & Internet » Router verbindet / PC nicht



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH