Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 01:31 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » 2x 2GB DDR2 nur 533 statt 800??
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
2x 2GB DDR2 nur 533 statt 800??
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
cosmium cosmium ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 10.12.2008
Beiträge: 2
Herkunft: Stuttgart

2x 2GB DDR2 nur 533 statt 800?? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Servus,

habe einen Athlon 64 X2 3000+ und ein ASRock Board K10N78hSLI-Glan und reichlich FSB.

Habe 2x2 GB DDRII RAM eingebaut und im BIOS manuell auf DDRII/800 eingestellt. Zeigt er mir dann auch so an. Alles gut soweit.

Lass ich aber CPU-Z drüber laufen oder SANDRA zeigen mir bei tools nur je 266MHz Arbeitsgeschwindigkeit an, also 533 statt der 800. Als Maximalwert zeigen aber beide Tools auch die möglichen 400 MHz, also 800 an.

Hat irgendjemand eine Ahnung was das soll? CPU hat einen Takt von 200 MHZ.



__________________
So it is..
10.12.2008 21:39 E-Mail an cosmium senden Beiträge von cosmium suchen
cosmium cosmium ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 10.12.2008
Beiträge: 2
Herkunft: Stuttgart

Themenstarter Thema begonnen von cosmium
Jaja... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

So, hier auch gleich des Rätsels Lösung:

Der Arbeitsspeicher hatte einen Schuss. Habe zum Test 2 neue gekauft eingestzt --> 800 MHz.



__________________
So it is..
12.12.2008 13:04 E-Mail an cosmium senden Beiträge von cosmium suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » 2x 2GB DDR2 nur 533 statt 800??



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH