Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 17:22 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
MarioR
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 15.12.2008
Beiträge: 1

Dell Precision 390 – USB Tot Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,

beim meinem Dell Precision 390 (auf Arbeit) sind von jetzt auf nun alle
USB-Anschlüsse tot.
Heute Morgen (7.00 Uhr) habe ich den Rechner hochgefahren und noch schnell
etwas in AutoCAD gemacht, die Daten per ActiveSync auf das Messinstrument
gespielt und dann zum Messen gefahren.
Als ich dann 10.00 Uhr zurück kam, ging die Maus nicht mehr und ActiveSync lies
sich auch nicht mehr verbinden. Einen USB-Stick erkennt er auch nicht mehr.

Im Gerätemanager zeigt er keine Fehler an, Treiberversionen sind mit denen des
2. Dell identisch.

Auf diesem Gerät habe ich nun schnell die Dell-Treiber für die PS2-Maus installiert,
dass hilft erst einmal.

Das „tolle“ an dieser Sache ist, das ist schon der 2. Dell Precision, der diese Macke
hat. Den 1. hat unsere IT-Abteilung auch nicht mehr hinbekommen. Der Rechner
geht zwar wieder, aber USB ist komplett tot.

Hat da einer eine Idee?

Gruß

Mario

15.12.2008 11:27 E-Mail an MarioR senden Beiträge von MarioR suchen
blackvelvet24 blackvelvet24 ist männlich
Hardware-Noob


images/avatars/avatar-425.jpg

Dabei seit: 04.12.2008
Beiträge: 6
Herkunft: Leipzig, Ingolstadt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

servus! das klingt stark nach mainboard...also wäre meine erste vermutung! so ist es bei unseren modellen zumindest immer... fujitsu siemens die haben immer diese macken! mfg dave



__________________
Q9550 @ 3 GHz| AUSUS P5Q3 Deluxe | MSI HD 3870 | Antec nine hundred | Fatal1ty 4 GB DDR3 | Samsung SpinPoint F1 1000GB | Logitech G15 red LED´s ;-) | Razer Mäuschen grinsen
15.12.2008 15:59 E-Mail an blackvelvet24 senden Beiträge von blackvelvet24 suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH