Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 08:58 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Netzteil laut
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Netzteil laut
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
F.Hase1 F.Hase1 ist männlich
PC-Schrauber


images/avatars/avatar-495.jpg

Dabei seit: 19.05.2007
Beiträge: 163
Herkunft: Surheim; Bayern

Netzteil laut Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi erst mal...
habe auf anhieb nichts gefunden... nuja => neuer thread

also ich hab ein problem. Mein netzteil ist zu laut, da ich ja eine wasserkühlung habe, ist er rest des pcs eigendlich lüfterfrei, und nur das netzteil kann lärm machen.

Könnte das an der einbaulage? beim Armor kann man das netzteil ja nicht in üblicher lage einbauen, sondern nur aufrecht (die längere seite zeigt nach oben^^)

Oder liegt es an den Vibrationen? Bringt so ein "Entkoppler" wirklich etwas?
hab ich mir schon mal überlegt, aber dann doch gedacht, dass es ja eh nicht viel bringt.

oder ist der lüfter vom netzteil tatsächlich zu laut. Also rein vom Namen her, müsste ja das netzteil leise sein. Be Quiet! Sei Leise! aber das ding ist nicht leise sondern laut... nicht das es mich stören würde, aber da ja bei mir sowieso keine geräuschquellen im pc sind, ist ein absulut leiser pc ja kein Traum, müsste ja eigendlich machbar sein.
Wird der Lüfter nicht normal über die Temp gesteuert? Also niedrige Temp. niedrige Drehzahl und umgekehrt...

was muss ich da machen, das das mit der temp steuerung funkioniert?

MFG Hase



__________________
CPU: Intel Xeon E3-1230 v3; watercooled
GPU: Inno3D GTX770; watercooled
RAM: Corsair DDR3 16 GB
Board: Gigabyte GA-H87-D3H
PSU: Be Quiet! Straight Power E9 480W
HDD: diverse Platten
OS: Microsoft Windows 7 Ultimate 64 Bit
W-lan: Linksys WUSB600N & WMP600N
14.02.2009 14:19 E-Mail an F.Hase1 senden Beiträge von F.Hase1 suchen Fügen Sie F.Hase1 in Ihre Kontaktliste ein
Slugger Slugger ist männlich
High-End-User


images/avatars/avatar-257.jpg

Dabei seit: 29.11.2006
Beiträge: 767

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Eigentlich gibts bei den Netzteilen dann nen Schalter an der Rückseite, an dem du den Lüfter einstellen kannst. Ist zumindest bei meinem so. Jetzt ist die Aussage "laut" ja auch eher subjektiv.

aber du kannst ja auch einfach sowas nehmen:
http://www.siwert.de/



__________________
Meine Erstsystem:
Intel X58||Core I7-950||Geforce 470GTX||OCZ DDR3-1600 3x6GB||
Creative SB-Z||OCZ Vertex3 120GB (SATA3)||WD-RED 3TB (SATA2)||Seagate Barracuda 320GB (SATA2)||Logitech G700s ||Logitech G910

Zweitsystem:
Intel DP35DP||Core2Duo E6750||Geforce 8800GTS||OCZ DDR2-800Mhz 2x2GB
14.02.2009 19:17 E-Mail an Slugger senden Beiträge von Slugger suchen
F.Hase1 F.Hase1 ist männlich
PC-Schrauber


images/avatars/avatar-495.jpg

Dabei seit: 19.05.2007
Beiträge: 163
Herkunft: Surheim; Bayern

Themenstarter Thema begonnen von F.Hase1
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hmm... währ eine möglichkeit, aber ich habe ja schon eins, also ein neues will ich mir nicht kaufen...

wo ist bei dir ein schalter? also bei meinem sehe ich keinen, vll hab ich ja auch keinen.

ist es gefährlich, wenn ich den lüfter einfach selber regle, also öffnen, poti davor und gut...
Garanie ist eh abgelaufen, und im gehäuse hab ich 0 - 2 grad über zimmertemperatur, währe also nicht zu heiß

oder gibts eine möglichkeit, die besser ist, also die für so was vorgesehen ist?

MFG Hase



__________________
CPU: Intel Xeon E3-1230 v3; watercooled
GPU: Inno3D GTX770; watercooled
RAM: Corsair DDR3 16 GB
Board: Gigabyte GA-H87-D3H
PSU: Be Quiet! Straight Power E9 480W
HDD: diverse Platten
OS: Microsoft Windows 7 Ultimate 64 Bit
W-lan: Linksys WUSB600N & WMP600N
15.02.2009 01:31 E-Mail an F.Hase1 senden Beiträge von F.Hase1 suchen Fügen Sie F.Hase1 in Ihre Kontaktliste ein
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.181
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Es gibt bei der DPP Serie keine schalter !

wenn du dein system nie gereinigt hast solltest du das mal tun. Der Lüfter wird es dir danken. Auf aufrechte position führt natürlich zu frühzeitlicher alterung!



__________________
2.00000000 + 2.000000000 = 3.999998456


15.02.2009 13:08 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
F.Hase1 F.Hase1 ist männlich
PC-Schrauber


images/avatars/avatar-495.jpg

Dabei seit: 19.05.2007
Beiträge: 163
Herkunft: Surheim; Bayern

Themenstarter Thema begonnen von F.Hase1
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also mein system ist innen sauber, aber das netzteil hab ich halt nicht aufgeschraubt um es innen zu reinigen...

ich werde es mal mit pressluft saubermachen, und dann sehn, obs noch zu hören ist...

MFG Hase



__________________
CPU: Intel Xeon E3-1230 v3; watercooled
GPU: Inno3D GTX770; watercooled
RAM: Corsair DDR3 16 GB
Board: Gigabyte GA-H87-D3H
PSU: Be Quiet! Straight Power E9 480W
HDD: diverse Platten
OS: Microsoft Windows 7 Ultimate 64 Bit
W-lan: Linksys WUSB600N & WMP600N
15.02.2009 13:13 E-Mail an F.Hase1 senden Beiträge von F.Hase1 suchen Fügen Sie F.Hase1 in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » Netzteil laut



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH