Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 15:37 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten » clonen modus wird nicht angezeigt
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
clonen modus wird nicht angezeigt
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
zinorinos
unregistriert
clonen modus wird nicht angezeigt Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hallo leute hab mir ne aeolus fx5700 dv 128 gekauft womit ich auch sehr zufreiden bin doch wenn ich im nview modus meinen monitor mit tv clonen lassen möchte zeigt er mir nur an das ich zwischen den beiden switchen kann aber die clonen leiste fehlt hab schon mehrere treiber ausprobiert doch fehlt immer die clonen funzion weiss jemand rat für mich bin schon am verzweifeln da mein tv in einen anderen raum steht und das voll der akt ist von tv auf monitor umzustellen danke im vorraus


04.01.2004 23:20
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: clonen modus wird nicht angezeigt Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

bildschirm erweitern funktioniert?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
05.01.2004 00:11 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten » clonen modus wird nicht angezeigt



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH