Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 08:58 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Nach Graka-Treiberinstallation stürzt Windows ab Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi Leute,

Kumpel von mir hat sich nen PC zusammengesteckt. Hat er soweit auch gut gemacht. Nur nun hat er ein kleines Problem,bei dem ich mittlerweile auch ratlos bin.

Sobald er den Nvidiatreiber für die Graka installiert und er den Rechner neu starten muß, läuft der Ladebalken von XP nur 1-2 mal durech und bleibt dann hängen und es rührt sich nix mehr für Stunden. Wenn man den treiber im abgesicherten Modus deinstalliert läuft alles wieder. Ziemlich beschissen aufgrund es fehlenden Treibers aber immerhin.

Er besitzt eine integrierte Graka, wir haben daher im BIOS PEG/IGD eingestellt.
Habt Ihr vlt noch eine Idee?

System:
Board: Asus P5Q-VM
CPU: Intel Q9300
Ram: 4 GB Geil
Graka: Gainward GTX 260
NT: Enermx Modulo 82+ 425 Watt

Grüße



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
06.05.2009 10:27 E-Mail an Thrawn senden Beiträge von Thrawn suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ändert sich denn irgendwas wenn auf peg/pci gestellt wird?

mal simplerweise ne andere version der forceware getestet? welche sollte überhaupt drauf?



__________________

06.05.2009 11:09 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Themenstarter Thema begonnen von Thrawn
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ändern tut sich nix. War mein erster Gedanke, die integrierte Graka abzuschalten, aber das geht scheinbar heute nicht mehr so wie vor 2 Jahren. Erkennt wohl automatisch ne Karte im Slot und schaltet dfann drauf um. Ohne Treiber gehts ja.

Und ja wir haben verschiedene Treiber probiert, den Mitgelieferten auf CD und den aktuellen von der HP.

Haben VISTA und XP probiert, beides mal der gleiche Fehler.



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
06.05.2009 12:45 E-Mail an Thrawn senden Beiträge von Thrawn suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

deine grafikkarte würde ich da mal testen.



__________________
2.00000000 + 2.000000000 = 3.999998456


06.05.2009 18:07 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Themenstarter Thema begonnen von Thrawn
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Kam mir auch gleich in den Sinn. Nur, du wirst lachen, ich bekomm die nur unter übelsten Anstrengungen raus. Kabel klemmen in der Grakahalterung (beim Lian-Li) und die Kabel bekomm ich So nicht aus der Graka. Ich müsste den ganzen Mist ausbauen und das will ich gern erstmal vermeiden. Wir werden aber mal noch ne andere Graka testen...



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
06.05.2009 20:39 E-Mail an Thrawn senden Beiträge von Thrawn suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH