Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 01:32 Uhr.

Hardware-Mag - Forum » Software » Betriebssysteme » Windows 7 Netzwerkprobleme
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Windows 7 Netzwerkprobleme
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Feanor Feanor ist männlich
PC-Schrauber


images/avatars/avatar-337.gif

Dabei seit: 24.12.2005
Beiträge: 222
Herkunft: Troisdorf

Windows 7 Netzwerkprobleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Nabend Leute,

habe folgendes Problem.
Bin zurzeit der einzigste im Netzwerk, der Windows 7 nutzt. Wenn ich etwas auf einen Windows XP rechner schieben möchte, habe ich glück das ich mal 1.5 MB/s erreiche (Laut Windows 7 Anzeige)
Zudem bekomme ich einfach nicht die Freigabe hin...
Habe einen Ordner freigeben und Berechtigung für "Jeder" auf schreiben und lesen gesetzt, ohne Passwort Eingabe.
Die anderen erhalten jedoch immer eine Fehlermedlung, das sie nicht auf den Ordner zugreifen dürfen.
Bin direkt von XP auf 7 gewechselt. Bisher eigentlich recht zufrieden.
Bis auf die Netzwerkeingeschaften von Windows 7.
Seitdem ich auch Windows 7 installiert habe reagiert der Router manchmal garnicht mehr und dann hilft nur Stromstecker ziehen.

Router: Linksys WAG160N
XP Rechner teilwesie mit W-Lan verbunden. Meiner über Lan.

Habe auch schon dieses autotuninglevel von TCP deaktiviert. Habt aber nichts gebracht.

Hoffe mir kann einer einige Tipps geben.

Scho mal vielen dank für eure Hilfe =)

Grüße Feanor



__________________

23.10.2009 21:03 E-Mail an Feanor senden Homepage von Feanor Beiträge von Feanor suchen Fügen Sie Feanor in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Betriebssysteme » Windows 7 Netzwerkprobleme



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH