Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 15:09 Uhr.

Hardware-Mag - Forum » Software » Betriebssysteme » betriebssystemliste
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
betriebssystemliste
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
F.Hase1 F.Hase1 ist männlich
PC-Schrauber


images/avatars/avatar-495.jpg

Dabei seit: 19.05.2007
Beiträge: 163
Herkunft: Surheim; Bayern

betriebssystemliste Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Habe Windows 7 installiert. Wegen eines problems habe ich es neu raufgetan. Habe auf einer anderen platte Xp oben. beim 1. mal erschien am anfang eine betriebssystemliste, wo ich auswählen konnte.

Jetzt nach der 2. installation nicht mehr, was kann ich machen? In den systemeigenschaften bei der anzeigedauer steht 30 sekunden und der hacken ist drinnen



__________________
CPU: Intel Xeon E3-1230 v3; watercooled
GPU: Inno3D GTX770; watercooled
RAM: Corsair DDR3 16 GB
Board: Gigabyte GA-H87-D3H
PSU: Be Quiet! Straight Power E9 480W
HDD: diverse Platten
OS: Microsoft Windows 7 Ultimate 64 Bit
W-lan: Linksys WUSB600N & WMP600N
22.11.2009 21:06 E-Mail an F.Hase1 senden Beiträge von F.Hase1 suchen Fügen Sie F.Hase1 in Ihre Kontaktliste ein
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

'Kommt das Menü komplett nicht oder kannst du es nur nicht sehen? (hatte den fehler vor 2 tagen bei einem kunden)



__________________
2.00000000 + 2.000000000 = 3.999998456


22.11.2009 22:13 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
F.Hase1 F.Hase1 ist männlich
PC-Schrauber


images/avatars/avatar-495.jpg

Dabei seit: 19.05.2007
Beiträge: 163
Herkunft: Surheim; Bayern

Themenstarter Thema begonnen von F.Hase1
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wo ist da der unterschied? ich glaube du meinst mit nicht sehen, dass es nur ganz kurz da ist...

also es kommt ein schwarzer bildschirm und dann das windows logo.
also ich sehe gar nix kommen...

währe aber auch nicht so schlimm, wenn ich das windows xp neu drauftun müsst. nutze es eigendlich eh nicht, aber nur zur sicherheit



__________________
CPU: Intel Xeon E3-1230 v3; watercooled
GPU: Inno3D GTX770; watercooled
RAM: Corsair DDR3 16 GB
Board: Gigabyte GA-H87-D3H
PSU: Be Quiet! Straight Power E9 480W
HDD: diverse Platten
OS: Microsoft Windows 7 Ultimate 64 Bit
W-lan: Linksys WUSB600N & WMP600N
22.11.2009 23:08 E-Mail an F.Hase1 senden Beiträge von F.Hase1 suchen Fügen Sie F.Hase1 in Ihre Kontaktliste ein
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also du nutzt win XP nicht willst es aber neu installieren?

Nein ich kenne fälle da ist der bootmanager ein dunkler bildschirm..dann läuft die zeit ab und danach startet windows 7. Aber der start dauert nicht so lange ja?



__________________
2.00000000 + 2.000000000 = 3.999998456


23.11.2009 09:29 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
F.Hase1 F.Hase1 ist männlich
PC-Schrauber


images/avatars/avatar-495.jpg

Dabei seit: 19.05.2007
Beiträge: 163
Herkunft: Surheim; Bayern

Themenstarter Thema begonnen von F.Hase1
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

eingestellt währen 30 sekunden, aber der bildschirm ist meines erachtens nicht da, zwischen bootscreen keine (ahnung wie man das nennt) und den windos lade-bildschirm sind max 1-2 sekunden

und das ist glaub ich zu kurz...

also nutzen tue ich es zurzeit nicht, aber will es trozdem drauf haben. aber ohne bootmanager bring es nix, drum würde ich es auch neu installieren wenn es nötig ist



__________________
CPU: Intel Xeon E3-1230 v3; watercooled
GPU: Inno3D GTX770; watercooled
RAM: Corsair DDR3 16 GB
Board: Gigabyte GA-H87-D3H
PSU: Be Quiet! Straight Power E9 480W
HDD: diverse Platten
OS: Microsoft Windows 7 Ultimate 64 Bit
W-lan: Linksys WUSB600N & WMP600N
23.11.2009 21:40 E-Mail an F.Hase1 senden Beiträge von F.Hase1 suchen Fügen Sie F.Hase1 in Ihre Kontaktliste ein
F.Hase1 F.Hase1 ist männlich
PC-Schrauber


images/avatars/avatar-495.jpg

Dabei seit: 19.05.2007
Beiträge: 163
Herkunft: Surheim; Bayern

Themenstarter Thema begonnen von F.Hase1
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

keine idee?



__________________
CPU: Intel Xeon E3-1230 v3; watercooled
GPU: Inno3D GTX770; watercooled
RAM: Corsair DDR3 16 GB
Board: Gigabyte GA-H87-D3H
PSU: Be Quiet! Straight Power E9 480W
HDD: diverse Platten
OS: Microsoft Windows 7 Ultimate 64 Bit
W-lan: Linksys WUSB600N & WMP600N
26.11.2009 23:39 E-Mail an F.Hase1 senden Beiträge von F.Hase1 suchen Fügen Sie F.Hase1 in Ihre Kontaktliste ein
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

naja du hast ja schon alles gesagt. Da er anscheinend nicht eingerichtet wurde oder nicht richtig funktioniert und du auch nicht an deinem system rumbasteln möchtest setz es neu auf und schau was passiert.



__________________
2.00000000 + 2.000000000 = 3.999998456


27.11.2009 08:14 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
F.Hase1 F.Hase1 ist männlich
PC-Schrauber


images/avatars/avatar-495.jpg

Dabei seit: 19.05.2007
Beiträge: 163
Herkunft: Surheim; Bayern

Themenstarter Thema begonnen von F.Hase1
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von BigWhoop
...und du auch nicht an deinem system rumbasteln möchtest...


was hab ich das gesagt? smile

ne, wennst mir eine möglichkeit gibtst, was ich machen könnte?
also bin für alles offen (außer es ist zu kompliziert lol )



__________________
CPU: Intel Xeon E3-1230 v3; watercooled
GPU: Inno3D GTX770; watercooled
RAM: Corsair DDR3 16 GB
Board: Gigabyte GA-H87-D3H
PSU: Be Quiet! Straight Power E9 480W
HDD: diverse Platten
OS: Microsoft Windows 7 Ultimate 64 Bit
W-lan: Linksys WUSB600N & WMP600N
28.11.2009 21:37 E-Mail an F.Hase1 senden Beiträge von F.Hase1 suchen Fügen Sie F.Hase1 in Ihre Kontaktliste ein
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

es hätte heissen müssen: da du das nicht hin bekommst.

ich wollte nicht so unhöflich sein lachen



__________________
2.00000000 + 2.000000000 = 3.999998456


29.11.2009 20:20 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
F.Hase1 F.Hase1 ist männlich
PC-Schrauber


images/avatars/avatar-495.jpg

Dabei seit: 19.05.2007
Beiträge: 163
Herkunft: Surheim; Bayern

Themenstarter Thema begonnen von F.Hase1
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ok, also komme ich um eine neuinstallation nicht rum... schade

aber nur mal so nebenbei. es gäbe eine möglichkeit? erklär mal ganz kurz, was da zu tun währe. nur aus neugier... smile



__________________
CPU: Intel Xeon E3-1230 v3; watercooled
GPU: Inno3D GTX770; watercooled
RAM: Corsair DDR3 16 GB
Board: Gigabyte GA-H87-D3H
PSU: Be Quiet! Straight Power E9 480W
HDD: diverse Platten
OS: Microsoft Windows 7 Ultimate 64 Bit
W-lan: Linksys WUSB600N & WMP600N
30.11.2009 16:58 E-Mail an F.Hase1 senden Beiträge von F.Hase1 suchen Fügen Sie F.Hase1 in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Betriebssysteme » betriebssystemliste



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH