Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 23:24 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten » Radeon 9200 SE
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Radeon 9200 SE
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Radeon 9200 SE Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo
Ich hab folgendes Problem, die normalen ATI Treiber sind scheisse , ich kann damit nicht "vertikale syncronisierung" ausstellen oder sonst was ! Was man halt alles mit dem Detonator machen kann !
Hab mir auch schon den neusten catalyst Treiber runter geladen , kann auch da nix einstellen für OPEN GL oder sonst was ! Dadurch hab ich voll den FPS einbruch bei meinen Spielen ! Was kann ich dagegen tun ?! Danke im voraus für die Hilfe smile

MfG


14.01.2004 23:18
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Radeon 9200 SE Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

du musst dir das control panel noch zusätzlich runterladen und installiern, dann kannste all die lustigen einstellungen vornehmen, mit jeder radeon-karte smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
15.01.2004 01:34 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: Radeon 9200 SE Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich hab mir jetzt die Omega Treiber runtergeladen ! Sind sie schlechter als der andere Treiber ?! Aber der funktioniert wenigstens Augenzwinkern


15.01.2004 07:24
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Radeon 9200 SE Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

Ich hab mir jetzt die Omega Treiber runtergeladen ! Sind sie schlechter als der andere Treiber ?! Aber der funktioniert wenigstens Augenzwinkern

der omega is für bessere grafikqualität, der originale catalyst is meist nen bissl schneller. lad des control panel von ati runter, dann kannste aa und af einstelln... und auch vertikale synchronisation smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
15.01.2004 13:00 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: Radeon 9200 SE Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das Problem ist, ich kriege die Contro P. Treiber nicht drauf weil ich immer einen Fehler habe ! "Fehler bei der Extrahierung der Support Datein . Die Syntax für den Dateinamen, Verzeichnisnamen oder Datenträgerbezeichnung ist falsch" , was kann ich dagegen tun ?


15.01.2004 14:45
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Radeon 9200 SE Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also jetzt haste originalen catalyst drauf und willst cp installiern, korrekt?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
15.01.2004 16:37 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: Radeon 9200 SE Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hatte keine Lust mehr auf den Stress, hab mir jetzt die neuen DNA Treiber drauf gehaun und sie funktionieren Augenzwinkern


15.01.2004 17:10
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten » Radeon 9200 SE



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH