Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 23:08 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Monitor geht in Stand-Bye
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Monitor geht in Stand-Bye
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
watzmann2009 watzmann2009 ist männlich
PC-Modder


images/avatars/avatar-9.jpg

Dabei seit: 26.12.2009
Beiträge: 21
Herkunft: Bayern

Monitor geht in Stand-Bye Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Servus liebe Community! smile

Ich habe folgendes Problem und hoffe auf diesem Weg eine Lösung zu finden!

Wenn ich längere Zeit, je nachdem 2-4Std und auch länger spiele geht mein Monitor in den Stand-Bye-Modus!
Der Ton vom Spiel läuft unverändert weiter, nur das Bild ist weg!
Ich muss dann den Rechner komplett abwürgen und neu starten!
Wenn ich dann das Spiel wieder erneut beginne, dauert es ca
5 Minuten und das Problem taucht erneut auf!
Erst nach ca 20-25Minuten ist das Problem weg, kommt dann aber wie oben beschrieben wieder!
Es tritt ausschließlich beim spielen auf!

Hitzeprobleme sollten ausscheiden (CPU max. 45°C/GraKa max.
55-60°C)
Treiber sind auch die neuesten!

Ich hoffe, das ihr mir helfen könnt! Zunge raus

mfG

watzmann2009

13.02.2010 16:40 E-Mail an watzmann2009 senden Beiträge von watzmann2009 suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

lass das gehäuse mal offen und schau ob es immer noch passiert.



__________________
2.00000000 + 2.000000000 = 3.999998456


13.02.2010 17:51 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
watzmann2009 watzmann2009 ist männlich
PC-Modder


images/avatars/avatar-9.jpg

Dabei seit: 26.12.2009
Beiträge: 21
Herkunft: Bayern

Themenstarter Thema begonnen von watzmann2009
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

(Hab ein HAF 932 mit 8-Kanal-Lüftersteuerung von NesteQ)

Hab aber eine Seitenwand trotzdem abgehabt, passiert aber wieder!

Dieses Mal hat sich der Ton aber auch "aufgehängt"!

Vermutung von mir: Kann das an der Festplatte liegen? Sie ist ja mittlerweile auch "schon" 3 Jahre alt! Ist eine Samsung HD501LJ Serie

13.02.2010 18:44 E-Mail an watzmann2009 senden Beiträge von watzmann2009 suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

natürlich kann es das. Versuch mal das Tool von Samsung drüber laufen zu lassen (bootbares cd image). Die testen die festplatte dann.



__________________
2.00000000 + 2.000000000 = 3.999998456


13.02.2010 19:06 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Vectrafan Vectrafan ist männlich
Hardware-Gott


images/avatars/avatar-5.jpg

Dabei seit: 24.12.2005
Beiträge: 2.124

RE: Monitor geht in Stand-Bye Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von watzmann2009
Servus liebe Community! smile

Ich habe folgendes Problem und hoffe auf diesem Weg eine Lösung zu finden!

Wenn ich längere Zeit, je nachdem 2-4Std und auch länger spiele geht mein Monitor in den Stand-Bye-Modus!
Der Ton vom Spiel läuft unverändert weiter, nur das Bild ist weg!
Ich muss dann den Rechner komplett abwürgen und neu starten!
Wenn ich dann das Spiel wieder erneut beginne, dauert es ca
5 Minuten und das Problem taucht erneut auf!
Erst nach ca 20-25Minuten ist das Problem weg, kommt dann aber wie oben beschrieben wieder!
Es tritt ausschließlich beim spielen auf!

Hitzeprobleme sollten ausscheiden (CPU max. 45°C/GraKa max.
55-60°C)
Treiber sind auch die neuesten!

Ich hoffe, das ihr mir helfen könnt! Zunge raus

mfG

watzmann2009


hast du mal nen anderen monitor u.o. andere grafikkarte ausprobiert?



__________________
einmal SSD immer SSD
13.02.2010 19:46 E-Mail an Vectrafan senden Beiträge von Vectrafan suchen
haydn
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 16.02.2010
Beiträge: 1

RE: Monitor geht in Stand-Bye Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Vectrafanhast du mal nen anderen monitor u.o. andere grafikkarte ausprobiert?


das wär sowieso das erste was ich ausprobieren würd. grade wenn du noch sound hörst scheinen es doch eher verschleißerscheinungen am monitor zu sein wenn du mich frägst..



__________________
soundgeräte
16.02.2010 15:08 E-Mail an haydn senden Beiträge von haydn suchen
watzmann2009 watzmann2009 ist männlich
PC-Modder


images/avatars/avatar-9.jpg

Dabei seit: 26.12.2009
Beiträge: 21
Herkunft: Bayern

Themenstarter Thema begonnen von watzmann2009
RE: Monitor geht in Stand-Bye Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Servus!

Hat ein bißchen gedauert aber jetzt habe ich den Fehler gefunden!

Ich bedanke mich für die Ratschläge, die ich von euch bekommen habe! smile

Es war tatsächlich eine von meinen beiden GraKa`s!

Ich habe mein SLI-System zerpflückt und jede Karte einzeln laufen lassen!

Und siehe da, eine hat sogar nach ca. 30Minuten schon angefangen zu spinnen! traurig

Vielen Dank nochmals und bis bald hier im Forum! cool

mfG

watzmann2009

17.02.2010 18:46 E-Mail an watzmann2009 senden Beiträge von watzmann2009 suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » Monitor geht in Stand-Bye



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH