Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 02:10 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » k7NCR18Dpro-problem mit 2x256MB arbeitsspeicher
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
k7NCR18Dpro-problem mit 2x256MB arbeitsspeicher
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
k7NCR18Dpro-problem mit 2x256MB arbeitsspeicher Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich hab mir vorkurzem endlich einen zweiten speicherriegel vergönnt, so dass ich jetzt 2x256MB DDR333 von Infineon in meinen rechner habe(-n sollte).
beide sind bauglich und haben die selben spezifikationen und laufen mit den einstellungen der SPD-vorgaben @166mhz. mein mainboard ist das K7NCR18D Pro(neuestes BIOS) von Leadtek und betriebssystem ist WinXP

jedoch habe ich nun folgendes problem:
seit dem ich den zweiten speicherriegel eingebaut habe, kommen jedesmal, sobald der desktop, geladen wurde die fehler, dass in bestimmten dateien nicht mehr geschrieben werden kann und ich die hardware- oder netzwerk-konfiguration überprüfen solle. die autostartprogramme werden nicht mehr geladen(keine tray-symbole mehr da) und es kommen unablässig fehlermeldungen das diese und jene datei nicht geschrieben oder gelesen werden kann.
danei stürzt windows(XP) nicht ab. es lassen sich keine programme starten, die startleiste hängt(meistens) und ich kann den PC nur per reset "runterfahren".
vorher lief der pc mit einem riegel ohne probleme ohne probleme und tut dies auch wenn ich nur einen der beiden riegel benutze. es funktionieren alle drei slots des mainboards ohne probleme, wenn nur ein riegel installiert wird(egal welches-> d.h. beide riegel funzen, aber nur einzeln).
nur beide zusammen verursachen den beschriebenen fehler, egal ob im dual-channel betrieb oder ohne und auch nicht in allen anderen möglichen positionen(slot 1+2,1+3,2+3).

sry, für den langen roman ^^ wollte nur gleich alles genau erklären.

tHx schonmal im voraus


16.01.2004 20:54
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: k7NCR18Dpro-problem mit 2x256MB arbeitsspeicher Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hmm scheint wohl am board zu liegen...Augen rollen

ich würde an deiner stelle beide riegel erstmal aufn anderem board probieren und damit sicher gehen, dass es nicht am RAM liegt! dann vielleicht mal zwei andere module vom freund oder so auf deinem board probieren und schauen obs da probs gibt...

ansonsten haste ja das neuste bios drauf und auch schon weitere fehlerquellen ausgeschlossen (dualchannel etc.) smile




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
16.01.2004 21:17 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Gast
unregistriert
AW: k7NCR18Dpro-problem mit 2x256MB arbeitsspeicher Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

werdsch machen. tHx
schaunmama


16.01.2004 21:50
Gast
unregistriert
AW: k7NCR18Dpro-problem mit 2x256MB arbeitsspeicher Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

btw.
ich habe versuchsweise auch die neuesten chipsatztreiber von leadtek geladen.
tja um halt das problem vielleicht zu lösen... aber dadurch war mir die ehre vergönnt das die gleiche fehlermeldung auch mit einem riegel kam... >unglücklich
soviel zum thema "update". werd mal noch mal ein paar ältere treiber bzw. nvidiatreiber probieren.


16.01.2004 21:54
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: k7NCR18Dpro-problem mit 2x256MB arbeitsspeicher Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

aktuelles bios drauf?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
17.01.2004 02:01 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: k7NCR18Dpro-problem mit 2x256MB arbeitsspeicher Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

jo hab die neueste version drauf...


17.01.2004 13:58
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: k7NCR18Dpro-problem mit 2x256MB arbeitsspeicher Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

mal zwei andere riegel probiert oder die riegel in nem anderen board?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
17.01.2004 14:01 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: k7NCR18Dpro-problem mit 2x256MB arbeitsspeicher Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

werd mich mal um ein paar andere module kümmern.
mal gucken


17.01.2004 15:08
Gast
unregistriert
AW: k7NCR18Dpro-problem mit 2x256MB arbeitsspeicher Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hier die lösung zu dem problem:
windwos neu installieren. keine ahnung wie das zusammenhängt, aber danach hat es funktioniert.
ICH HASSE WINDOWS!!!


18.01.2004 18:17
Chesterfield
unregistriert
AW: k7NCR18Dpro-problem mit 2x256MB arbeitsspeicher Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

windwos neu installieren.

hab i ja glei gsagt cool


18.01.2004 20:10
Blaubierhund Blaubierhund ist männlich
Blaubierhund


images/avatars/avatar-260.jpg

Dabei seit: 24.12.2005
Beiträge: 2.575
Herkunft: irgendwo im nirgendwo

AW: k7NCR18Dpro-problem mit 2x256MB arbeitsspeicher Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

ICH HASSE WINDOWS!!!


ich auch, aber das schlimmste dabei ist die abhängigkeit von dieser bescheuerten software aus redmond. ich brauch windoof noch zum arbeiten und zum zocken. zwar kann man inzwischen viele windoofprogs und spiele auch unter linux installieren, aber leider eben nicht alles.




__________________
DeviantART
fotocommunity
Zoonar
18.01.2004 21:03 E-Mail an Blaubierhund senden Homepage von Blaubierhund Beiträge von Blaubierhund suchen
Gast
unregistriert
AW: k7NCR18Dpro-problem mit 2x256MB arbeitsspeicher Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

tjojo traurig


19.01.2004 13:07
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » k7NCR18Dpro-problem mit 2x256MB arbeitsspeicher



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH