Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 20:56 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
MPjoker MPjoker ist männlich
PC-Modder


images/avatars/avatar-408.jpg

Dabei seit: 08.05.2008
Beiträge: 16
Herkunft: Deutschland

MPD 26 USB/MIDI Pad Controller läuft nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Moin Moin zusammen,

folgendes Problem:

Mein Kumpel aus der Schweiz bat mich zu posten, dass sein MPD 26 nicht läuft.
Sein Problem ist, dass MIDI Input nicht angezeigt wird.
Ich bin der Meinung er hats einfach falsch angeschlossen. Eventuell liegt es auch an einem Treiber. Da ich mich mit Midi controllern nich besonders auskenne und ich auch ca. 500km von ihm entfernt wohne, kann ich nicht persönlich vorbeischauen ^^. Er wird sich in den nächsten Tagen auch regristrieren, sobald er die Zeit dazu gefunden hat Augenzwinkern .

Hoffe jemand kennt sich damit aus.

Mit freundlichen Grüßen
M. P.

02.03.2010 19:06 E-Mail an MPjoker senden Beiträge von MPjoker suchen Fügen Sie MPjoker in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wie hat er das gute Stück denn angeschlossen?



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
03.03.2010 12:59 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
MPjoker MPjoker ist männlich
PC-Modder


images/avatars/avatar-408.jpg

Dabei seit: 08.05.2008
Beiträge: 16
Herkunft: Deutschland

Themenstarter Thema begonnen von MPjoker
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

nur über usb
ich denke mal da liegt auch der fehler
wofür sind denn auch sonst die midi ports

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von MPjoker: 03.03.2010 19:36.

03.03.2010 16:00 E-Mail an MPjoker senden Beiträge von MPjoker suchen Fügen Sie MPjoker in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH