Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 12:40 Uhr.

Hardware-Mag - Forum » Hardware » Netzwerk & Internet » Zu hoher Ping
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zu hoher Ping
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Caliban Caliban ist männlich
HwM-Idol


images/avatars/avatar-52.jpg

Dabei seit: 30.12.2005
Beiträge: 1.430
Herkunft: Bayern

Zu hoher Ping Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also als ich mal wieder eine ruhige Runde Css zocken wollte stellte ich einen zu hohen Ping fest.
Also normal erstmal alle Programme ausgemacht, die was zoehen könnten, dann neugestartet, Bruder von seinem PC weggemobbt, sprich alles isoliert, aber immer die gleichen hohen Pings, gemessen über den Net_Graph ingame.

Komisch ist auch, dass er so springt, liegt zwar meistens über 120, aber geht bis 510 hoch stellenweise.
Das gab es selbst nicht, wenn mein Bruder runtergeladen hat und ich zocken wollte, da warens dann max. 240.
(ganz ohne Bruder an seinem PC 90 normal/bis 140 hoch)

Normalerweise sinds so 55- 65ms

Hab übrigens ne 6000er leitung, limitiert auf 3000.

Wenn jemand Vorschläge hat, wäre ich sehr dankbar..



__________________
Der, der seine Freiheit für Sicherheit aufgibt, wird beides verlieren.

i5 3570k | GeForce 960AMP! | Wolfking Warrior | MX518 | Iiyama ProLite 26"

Dieser Beitrag wurde 138 mal editiert, zum letzten Mal von Woflgang Schäuble am 05.10.2046 17:16.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Caliban: 14.03.2010 18:11.

14.03.2010 18:09 E-Mail an Caliban senden Beiträge von Caliban suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wie stehts denn mit den Pings zu http-Servern (z.B. google etc.) ? Vielleicht ist heute einfach das Internet bei euch in der Gegend stark ausgelastet.



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
14.03.2010 18:11 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Caliban Caliban ist männlich
HwM-Idol


images/avatars/avatar-52.jpg

Dabei seit: 30.12.2005
Beiträge: 1.430
Herkunft: Bayern

Themenstarter Thema begonnen von Caliban
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wie kann ich den denn unter Windows XP messen?



__________________
Der, der seine Freiheit für Sicherheit aufgibt, wird beides verlieren.

i5 3570k | GeForce 960AMP! | Wolfking Warrior | MX518 | Iiyama ProLite 26"

Dieser Beitrag wurde 138 mal editiert, zum letzten Mal von Woflgang Schäuble am 05.10.2046 17:16.
14.03.2010 18:18 E-Mail an Caliban senden Beiträge von Caliban suchen
Bastus Bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich würde sagen:

Start => Ausführen => "cmd" eingeben =>"ping www.google.de" Enter
Dann sollte Zeit in ms auftauchen.



__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
14.03.2010 18:22 E-Mail an Bastus senden Homepage von Bastus Beiträge von Bastus suchen Fügen Sie Bastus in Ihre Kontaktliste ein
Caliban Caliban ist männlich
HwM-Idol


images/avatars/avatar-52.jpg

Dabei seit: 30.12.2005
Beiträge: 1.430
Herkunft: Bayern

Themenstarter Thema begonnen von Caliban
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

oh, die console kann ja auch was ^^

okay, werte für Google sind
62
58
451
65
61
61
463
66
457
61
72
62
60
452
69
61
453
59
452
59
62
458
452
60


Usw... Also bei jeder Anfrage mindestens ein Spike dabei.

Bei anderen Seiten ähnlich, einmal sogar einen Timeout.
Soll ich einfach mal schauen, ob es sich morgen bessert?
Würde dann ja für Babes Theorie sprechen.



__________________
Der, der seine Freiheit für Sicherheit aufgibt, wird beides verlieren.

i5 3570k | GeForce 960AMP! | Wolfking Warrior | MX518 | Iiyama ProLite 26"

Dieser Beitrag wurde 138 mal editiert, zum letzten Mal von Woflgang Schäuble am 05.10.2046 17:16.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Caliban: 14.03.2010 18:32.

14.03.2010 18:30 E-Mail an Caliban senden Beiträge von Caliban suchen
Bastus Bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Versuchs auf jeden Fall morgen nochmal, aber die Abweichungen sind wirklich extrem.
Hatte vor 15 Minuten um die 50-60ms jetzt nur noch 15-17ms.

Wie siehts mit dem Choke bei netgraph aus?



__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
14.03.2010 18:35 E-Mail an Bastus senden Homepage von Bastus Beiträge von Bastus suchen Fügen Sie Bastus in Ihre Kontaktliste ein
Caliban Caliban ist männlich
HwM-Idol


images/avatars/avatar-52.jpg

Dabei seit: 30.12.2005
Beiträge: 1.430
Herkunft: Bayern

Themenstarter Thema begonnen von Caliban
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Maximum war bei 4000^^

Caliban hat dieses Bild (verkleinerte Version) angehängt:
ping.jpg





__________________
Der, der seine Freiheit für Sicherheit aufgibt, wird beides verlieren.

i5 3570k | GeForce 960AMP! | Wolfking Warrior | MX518 | Iiyama ProLite 26"

Dieser Beitrag wurde 138 mal editiert, zum letzten Mal von Woflgang Schäuble am 05.10.2046 17:16.
14.03.2010 18:42 E-Mail an Caliban senden Beiträge von Caliban suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ist das eine lan oder wlan verbindung?



__________________
2.00000000 + 2.000000000 = 3.999998456


14.03.2010 18:47 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Caliban Caliban ist männlich
HwM-Idol


images/avatars/avatar-52.jpg

Dabei seit: 30.12.2005
Beiträge: 1.430
Herkunft: Bayern

Themenstarter Thema begonnen von Caliban
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

normales Lankabel, zwar 25m, aber das macht ja nichts ^^

Hat ja jetzt ewig funktioniert..



__________________
Der, der seine Freiheit für Sicherheit aufgibt, wird beides verlieren.

i5 3570k | GeForce 960AMP! | Wolfking Warrior | MX518 | Iiyama ProLite 26"

Dieser Beitrag wurde 138 mal editiert, zum letzten Mal von Woflgang Schäuble am 05.10.2046 17:16.
14.03.2010 18:49 E-Mail an Caliban senden Beiträge von Caliban suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich würde auf die Internetverbindung als Fehlerquelle tippen. Von daher, probier es einfach morgen bzw. in den nächsten Tagen nochmal aus.



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
14.03.2010 19:01 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Caliban Caliban ist männlich
HwM-Idol


images/avatars/avatar-52.jpg

Dabei seit: 30.12.2005
Beiträge: 1.430
Herkunft: Bayern

Themenstarter Thema begonnen von Caliban
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hat sich tatsächlich einfach erledigt..
Danke an alle, wieder was gelernt lachen



__________________
Der, der seine Freiheit für Sicherheit aufgibt, wird beides verlieren.

i5 3570k | GeForce 960AMP! | Wolfking Warrior | MX518 | Iiyama ProLite 26"

Dieser Beitrag wurde 138 mal editiert, zum letzten Mal von Woflgang Schäuble am 05.10.2046 17:16.
16.03.2010 14:41 E-Mail an Caliban senden Beiträge von Caliban suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Caliban
Hat sich tatsächlich einfach erledigt..
Danke an alle, wieder was gelernt lachen

Kein Problem! Sonntags ist eben meistens viel los im Internet, weshalb Pings je nach Region schon mal nach oben gehen können. smile

closed



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
16.03.2010 15:21 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Netzwerk & Internet » Zu hoher Ping



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH