Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 15:20 Uhr.

Hardware-Mag - Forum » Software » Betriebssysteme » Xp Prof installiert nicht
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (3): [1] 2 3 nächste » Neues Thema erstellen Antwort erstellen
Xp Prof installiert nicht
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Deeival Deeival ist männlich
HwM-Idol


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 1.078
Herkunft: Canada

Xp Prof installiert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo.

Ich hab mir nen neunen PC zusammen gebau aus den Teilen:

Asus A7N8X deluxe Rev. 2
Maxtor Diamond Plus 9 (SATA)

Ich hab das Problem bei der XP insallation, dass bei dem kopieren der Dateien die Datei "nic1394.sys" nicht mitkopiert wird.
Dann hab ich meine alte IDE Platte mal drangehängt, und da kommt der selbe Fehler.
Aber ich kann Win 98 auf die alte Platte drauf machen (die Maxtor hab ich noch nicht versucht).

Kann das daran liegen, dass das ne XP kopie is? die is ca. ein halbes jahr alt, und hat mit meinem alten system funktioniert.
Ich hab das Mainboard im verdacht, dass das erkennt, dass das ne kopie is oder so was!


18.01.2004 16:55 E-Mail an Deeival senden Homepage von Deeival Beiträge von Deeival suchen Fügen Sie Deeival in Ihre Kontaktliste ein
mo2mk mo2mk ist männlich
HwM-Idol


images/avatars/avatar-3.jpg

Dabei seit: 24.12.2005
Beiträge: 1.204
Herkunft: BW

AW: Xp Prof installiert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

du installierst win xp prof neu und da kommt der fehler ?
dann numm mal ne andere winxp cd Augenzwinkern




__________________
Desktop:
AMD Phenom II 1055T (6*2,8GHz); 12GB DDR3 10667; 120GB Samsung SSD 830;
Microsoft Windows 7 SP1 Prof.
Notebook:
Samsung Series 5 (530U3C), Core i5 3317, 6GB RAM, 24GB Ready-Boost, 500 GB HDD
Tablet:
eeePad Transformer TF101 32G + Keyboard-Dock

18.01.2004 16:57 E-Mail an mo2mk senden Homepage von mo2mk Beiträge von mo2mk suchen Fügen Sie mo2mk in Ihre Kontaktliste ein
Gast
unregistriert
AW: Xp Prof installiert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich hab das "original" von der cd genommen... selber fehler!

meint ihr ein anderes laufwerk könnt helfen?


18.01.2004 17:06
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Xp Prof installiert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

*räusper*....kopie...also das mainboard kann sowas gerantiert nicht erkennen, auch nicht die festplatte oder so...wahrscheinlich kratzer oder so...

kannst du nich "überspringen" machen, dass er die nächste datei lädt?! hatte ich auch schonmal...

naja...vielleicht n kratzer auf der sicherungskopie, versuchs mal mit deiner orginal! grinsen




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
18.01.2004 17:08 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Xp Prof installiert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

ich hab das "original" von der cd genommen... selber fehler!

meint ihr ein anderes laufwerk könnt helfen?

ok...warst schneller eben... smile

is auf der hd schon was drauf?





__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
18.01.2004 17:10 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Deeival Deeival ist männlich
HwM-Idol


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 1.078
Herkunft: Canada

Themenstarter Thema begonnen von Deeival
AW: Xp Prof installiert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

nein nix drauf. überspringen geht nicht, weil dann nachdem er gebootet hat und weiterinstallieren will ne fehlermeldung kommt und er neu bootet.

das einzige is das ich nen raid treiber eines drittanbieters verwende... aber auch nur mit der sata platte

18.01.2004 17:12 E-Mail an Deeival senden Homepage von Deeival Beiträge von Deeival suchen Fügen Sie Deeival in Ihre Kontaktliste ein
Deeival Deeival ist männlich
HwM-Idol


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 1.078
Herkunft: Canada

Themenstarter Thema begonnen von Deeival
AW: Xp Prof installiert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

kann es auch an der jumperstellung an der festplatte / cdlaufwerk liegen?


18.01.2004 17:23 E-Mail an Deeival senden Homepage von Deeival Beiträge von Deeival suchen Fügen Sie Deeival in Ihre Kontaktliste ein
Benny
unregistriert
AW: Xp Prof installiert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

oh gott wenn die hardware jetzt schon erkennen könnte obs ne kopie ist... palladium kommt aber bitte jetzt noch ned grinsen


18.01.2004 17:47
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Xp Prof installiert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

kann es auch an der jumperstellung an der festplatte / cdlaufwerk liegen?

wenns ne sata festplatte is kannst du ja erstens nicht viel falsch machen und wenn alles richtig erkannt wird, sollte es daran wohl nicht liegen....

musst dir wohl nochmal ne andere cd testweise ausleihen, damit du weis ob es daran liegt!

also wie weit kommt denn die installation nochmal genau? kommst du bis zur laufwerksauswahl? (also wählen, wo xp installiert werden soll)




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
18.01.2004 18:01 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Deeival Deeival ist männlich
HwM-Idol


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 1.078
Herkunft: Canada

Themenstarter Thema begonnen von Deeival
AW: Xp Prof installiert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich komm relativ weit: bis dahin wo dann steht: das setup dauert noch 40 minuten.
ich hab mal die fehlermeldung aufgeschrieben:

Der Katalog der Signaturen "G(is cd-laufwerk):i386
t5.cat" konnte nicht installiert werden.
Die Daten sind unzulässig.

Die Signatur für XP ist ungültig. Fehler: d.

Fehler: 800b0100

ich hab mal versucht die datei per windows reperatur rüber zu kopieren, aber da wird der zugriff verweigert

18.01.2004 18:19 E-Mail an Deeival senden Homepage von Deeival Beiträge von Deeival suchen Fügen Sie Deeival in Ihre Kontaktliste ein
Benny
unregistriert
AW: Xp Prof installiert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hast du die partitionen mal gelöscht und die platte ordentlich formatiert???


18.01.2004 18:32
Deeival Deeival ist männlich
HwM-Idol


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 1.078
Herkunft: Canada

Themenstarter Thema begonnen von Deeival
AW: Xp Prof installiert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

denk schon.
ich hab die neu(!) platte eimal im raid menü formatiert, und dann hab ich die erste partition vor der installation noch mal formatiert!


18.01.2004 18:35 E-Mail an Deeival senden Homepage von Deeival Beiträge von Deeival suchen Fügen Sie Deeival in Ihre Kontaktliste ein
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Xp Prof installiert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

achso...du hast also zwei s-ata platten (beides die gleichen ja?)...und die dann im raid 0 bzw. 1 laufen oder was? und beide platten sind leer bzw. können voll formatiert werden?

die platten würd ich aber aus dem windows menü (also noch im dos da) formatieren, ntfs natürlich (und nicht die "schnell" funktion!)




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
18.01.2004 19:38 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Chesterfield
unregistriert
AW: Xp Prof installiert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ist die xp cd bootfähig? hatte mal ähnliche probs mit einer nicht bootfähigen cd. daraufhin hab ich aus der gleichen cd eine bootfähige gemacht und seither läuft jede installation klaglos.


18.01.2004 20:16
Philip Philip ist männlich
High-End-User


images/avatars/avatar-10.jpg

Dabei seit: 24.12.2005
Beiträge: 921
Herkunft: NDS

AW: Xp Prof installiert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Die XP CD sollte Bootfähig sein, außer es ist eine Recovery CD, wobei dann würde er nciht soweit kommen.

Also es liegt zu 99% an der CD wie du es schliderst, da er ja mitten in der Installation erst abbricht.




__________________
Viele Grüße
Philip
18.01.2004 20:19 E-Mail an Philip senden Homepage von Philip Beiträge von Philip suchen Fügen Sie Philip in Ihre Kontaktliste ein
Seiten (3): [1] 2 3 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Betriebssysteme » Xp Prof installiert nicht



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH