Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 13:01 Uhr.

Hardware-Mag - Forum » Hardware » Netzwerk & Internet » Kleines Problem mit IE6
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Kleines Problem mit IE6
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Kleines Problem mit IE6 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also ich hab mir hier glaub ich irgendwas lustiges eingefangen...
hab gesurft und auf einmal is der ie mit jedem popup abgeschmiert...
zb so:

ich surf surf surf.. dann kommt auf irgenner page nen werbe-popup, und dann hängt der ie.
is zb auch so, wenn ich einfach nur nen link anklick, der sich in nem neuen fenster öffnen will.

is lustigerweise nur bei ie... jeder andere browser funzt noch, will aber ie weiter nutzen!

jemand ne idee? Augen rollen




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
21.01.2004 12:46 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Kleines Problem mit IE6 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hmm mal service pack 1 für Internet Explore 6 draufgemacht?...vielleicht hilft es ja smile




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
21.01.2004 12:56 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
mo2mk mo2mk ist männlich
HwM-Idol


images/avatars/avatar-3.jpg

Dabei seit: 24.12.2005
Beiträge: 1.204
Herkunft: BW

AW: Kleines Problem mit IE6 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

popups funzen alle mit java - java am arsch ?
war bei mir au mal so... habs nemme hinbekommen, hab einfach win xp mit dr reparieren funktiuon, repariert....




__________________
Desktop:
AMD Phenom II 1055T (6*2,8GHz); 12GB DDR3 10667; 120GB Samsung SSD 830;
Microsoft Windows 7 SP1 Prof.
Notebook:
Samsung Series 5 (530U3C), Core i5 3317, 6GB RAM, 24GB Ready-Boost, 500 GB HDD
Tablet:
eeePad Transformer TF101 32G + Keyboard-Dock

21.01.2004 12:57 E-Mail an mo2mk senden Homepage von mo2mk Beiträge von mo2mk suchen Fügen Sie mo2mk in Ihre Kontaktliste ein
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Kleines Problem mit IE6 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ohoh hör mir auf mir der reparatur funktion...die hat bei mir mal mehr kaputt als heile gemacht Augenzwinkern




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
21.01.2004 13:01 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Benny
unregistriert
AW: Kleines Problem mit IE6 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Mit der Reparaturfunktion stimm ich zu, manchmal funktionierts, manchmal wird aber auch echt alles kaputt gemacht. Eine wirkliche Lösung zu deinem Problem kann ich nicht bieten, glaube aber nicht dass mit Java was ned in Ordnung ist. Aber ich hatte das auch schon.


21.01.2004 13:14
Chesterfield
unregistriert
AW: Kleines Problem mit IE6 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

schon mal probiert alle temp i-files, cookies und verlauf zu löschen und dann rebooten?


21.01.2004 14:53
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Themenstarter Thema begonnen von Babe
AW: Kleines Problem mit IE6 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hat alles nix gebracht... ie hängt sich auf wie er lustig is... weitere ideen? Augen rollen




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
27.01.2004 18:58 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Kleines Problem mit IE6 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

bei windows komponenten hinzufügen/entfernen mal deinstallen und wieder installen...aber ich glaub der deinstalliert den da garnicht richtig




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
27.01.2004 19:07 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Themenstarter Thema begonnen von Babe
AW: Kleines Problem mit IE6 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hab hier grad abolimba laufen... is nen verbesserter ie.. aber irgendwie will ich wieder, dass mein richtiger ie funzt traurig




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
28.01.2004 15:33 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Blaubierhund Blaubierhund ist männlich
Blaubierhund


images/avatars/avatar-260.jpg

Dabei seit: 24.12.2005
Beiträge: 2.575
Herkunft: irgendwo im nirgendwo

AW: Kleines Problem mit IE6 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wieso bist du so scharf auf den ie. der ist ja noch net mal schneller als andere browser?????




__________________
DeviantART
fotocommunity
Zoonar
28.01.2004 15:51 E-Mail an Blaubierhund senden Homepage von Blaubierhund Beiträge von Blaubierhund suchen
Philip Philip ist männlich
High-End-User


images/avatars/avatar-10.jpg

Dabei seit: 24.12.2005
Beiträge: 921
Herkunft: NDS

AW: Kleines Problem mit IE6 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

babe einfach mal deinstallen.....
Und wieder neu installieren... (Favs solltest du vorher sichern)
Hat bei mir schon Wunder bewirkt...

Ansonsten mal auf Viren prüfen, oder mal Spy Bot drüber laufen lassen....




__________________
Viele Grüße
Philip
28.01.2004 18:27 E-Mail an Philip senden Homepage von Philip Beiträge von Philip suchen Fügen Sie Philip in Ihre Kontaktliste ein
BFK
unregistriert
AW: Kleines Problem mit IE6 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Greift nicht dieser neue Wurm den IE an ?
vllt haste dir den ja irgentwie eingefangen !


28.01.2004 19:11
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Themenstarter Thema begonnen von Babe
AW: Kleines Problem mit IE6 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

welcher wurm?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
28.01.2004 19:21 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Blaubierhund Blaubierhund ist männlich
Blaubierhund


images/avatars/avatar-260.jpg

Dabei seit: 24.12.2005
Beiträge: 2.575
Herkunft: irgendwo im nirgendwo

AW: Kleines Problem mit IE6 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

na dieser doom-wurm. aber ich bezweifle, dass das der grund ist, da du ja schon länger probs mit dem ie hast. der wurm ist ja erst seit gestern bekannt.




__________________
DeviantART
fotocommunity
Zoonar
28.01.2004 19:44 E-Mail an Blaubierhund senden Homepage von Blaubierhund Beiträge von Blaubierhund suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Netzwerk & Internet » Kleines Problem mit IE6



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH