Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 10:44 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » UDMA-Problem
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
UDMA-Problem
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

UDMA-Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

So...hab letztlich bemerkt das meine beiden Platten (Seagate 120GB/Maxtor 60GB) nur auf UDMA 2 laufen sprich ATA-33, also nur 33,3 bla MB/s unglücklich

ich schätz mal das liegt am Kabel (Billig Rundkabel), dass damit nicht klarkommt...weil auch wenn ich im bios UDMA 5 einstell tut sich nix...wer noch ne andere Idee? smile




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
04.02.2004 18:15 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Chesterfield
unregistriert
AW: UDMA-Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wie schauts im gerätemanager mit den ide-einstellungen aus. bzw. wennst ein intel-system hast im intel application accelarator


04.02.2004 18:31
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

Themenstarter Thema begonnen von Trauerklos
AW: UDMA-Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

jow klar...IAA is drauf...zeigt halt auch nur UDMA 2 an...lässt sich auch nich weiter hochsetzten...gerätemanager kann man ja nix weiter einstellen...intel-ata controller is halt drin smile




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
04.02.2004 18:49 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Chesterfield
unregistriert
AW: UDMA-Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

dann wirds an den kabeln liegen. ich hab die cooler master drinn - funktionieren bestens.


04.02.2004 19:33
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

Themenstarter Thema begonnen von Trauerklos
AW: UDMA-Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

jow denk ich ja auch...auch rundkabel von coolermaster? muss mal schaun welche ich mir hole...hauptsache es funzt smile




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
04.02.2004 19:49 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Blaubierhund Blaubierhund ist männlich
Blaubierhund


images/avatars/avatar-260.jpg

Dabei seit: 24.12.2005
Beiträge: 2.575
Herkunft: irgendwo im nirgendwo

AW: UDMA-Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

du kannst ja mal die adern des kabels zählen. wenns nur 40 adern sind, liegts am kabel. wenn 80 adern sind isses abgeschirmt und müsste udma5 können.




__________________
DeviantART
fotocommunity
Zoonar
04.02.2004 19:49 E-Mail an Blaubierhund senden Homepage von Blaubierhund Beiträge von Blaubierhund suchen
Chesterfield
unregistriert
AW: UDMA-Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

auch rundkabel von coolermaster?

jo

wenn i mi recht erinnere hats ja bei den ersten genrationen der udma 4 + 5 kabel gheissen, dass sie nicht länger als 30 oder 40 cm sein dürfen damits funktioniert.


04.02.2004 19:56
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

Themenstarter Thema begonnen von Trauerklos
AW: UDMA-Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

du kannst ja mal die adern des kabels zählen. wenns nur 40 adern sind, liegts am kabel. wenn 80 adern sind isses abgeschirmt und müsste udma5 können.

na, dass isses halt...das kabel is 80-adrig und eigentlich bis udma 6 sprich ata-133 kompatibel...naja, trotzdem hol ich mir mal testweise n anderes Augenzwinkern




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
04.02.2004 21:09 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

Themenstarter Thema begonnen von Trauerklos
AW: UDMA-Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

so...kk das neue kabel hats problem gelöst smile ...endlich wieder udma 5 grinsen




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
05.02.2004 15:48 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Chesterfield
unregistriert
AW: UDMA-Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

coolermaster?


05.02.2004 16:12
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

Themenstarter Thema begonnen von Trauerklos
AW: UDMA-Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

coolermaster?

nee is eins von sharkoon...90cm für 7 Euro...obwohl ich eigentlich kein richtiger fan der firma bin grinsen




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
05.02.2004 20:53 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » UDMA-Problem



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH