Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 15:12 Uhr.

Hardware-Mag - Forum » Hardware » Netzwerk & Internet » MagicSearch Startseite
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
MagicSearch Startseite
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

MagicSearch Startseite Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi!

Ich weiß nicht wieso, aber bei mir hat sich als Startseite http://www.magicsearch.ws eingestellt und ich kann es nicht ausstellen! kann mir jemand erklären, wie ich das scheiß ding ausstellen kann? Kommt immer wieder!

mfg Yidaki




__________________

04.02.2004 18:35 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Chesterfield
unregistriert
AW: MagicSearch Startseite Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wenns in den internet optionen nimma zum ausschalten geht durchsuch mal die registrierung nach dem eintrag


04.02.2004 18:37
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Themenstarter Thema begonnen von Yidaki
AW: MagicSearch Startseite Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ok wenn du mir sagst wie, dann mach ichs!

Yidaki




__________________

04.02.2004 18:43 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: MagicSearch Startseite Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

wenns in den internet optionen nimma zum ausschalten geht durchsuch mal die registrierung nach dem eintrag

hab ich au schon alles probiert, bei mir is search-central startseite... ka wie das weg soll Augen rollen >)




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
04.02.2004 18:45 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Themenstarter Thema begonnen von Yidaki
AW: MagicSearch Startseite Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ladet euch das mal runter und lest euch das durch ich hab das nicht gemacht weil ich das nicht ganz versteh!http://www.magicsearch.ws/contactus.php

Yidaki


edit:

Problem gelöst! musst unter ausfürhen in Boot-sequenz gehn, dor auf saveboot, neu starten, internet explorer reingehn, neue startseite definieren, wieder msconfig und auf normalen start umstellen! Dann gehts wieder!

edit ende

2. edit:

war doch nicht ganz so: beim start öffnete sich ein programm namens iexplorer.exe, musst bei msconfig ausschalten!

edit ende



__________________

04.02.2004 18:46 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
big-homer
PC-Schrauber


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 207

AW: MagicSearch Startseite Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

OK ich habs auch...lol scheint ein Problem zu sein...(http://www.search-space.com/)
Mein kompletter Internet Explorer ist "defekt" wenn ich versuche auf einen (egal was) Link zu klicken schmiert das Ding ab smile Cool oder? Naja bin zwangsläufig auf Kmeleon umgestiegen!
Aber an alle: Probiert mal die neuste Version von Spybot -search and destroy. Bei mir wars nachm neusttart wieder da aber vielleicht hilfts euch?




__________________
Das Telefon ist eine interessante Kuriosität, hat aber keine Zukunft.
(Western Electric; ende 19. Jhrhdt.)
04.02.2004 20:26 E-Mail an big-homer senden Homepage von big-homer Beiträge von big-homer suchen Fügen Sie big-homer in Ihre Kontaktliste ein
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Themenstarter Thema begonnen von Yidaki
AW: MagicSearch Startseite Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hey leute wo finde ich die Registry daten? wie komm ich an sie ran?

Yidaki




__________________

04.02.2004 20:58 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Themenstarter Thema begonnen von Yidaki
AW: MagicSearch Startseite Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:


HKLMSoftwareMicrosoftCurrentVersionRun


Sowas hab ich nicht! Unter Microsoft hab ich kein CurrentVersion! unglücklich

Yidaki




__________________

04.02.2004 21:17 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Chesterfield
unregistriert
AW: MagicSearch Startseite Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

HKLM steht für HKEY_LOCAL_MACHINE


ups sorry hab i vergessen: zwischen microsoft und currentversion steht noch windows

HKEY_LOCAL_MACHINESoftwareMicrosoftwindowsCurrentVersionRun

04.02.2004 21:29
Chesterfield
unregistriert
AW: MagicSearch Startseite Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

OK ich habs auch...lol scheint ein Problem zu sein...(http://www.search-space.com/)
Mein kompletter Internet Explorer ist "defekt" wenn ich versuche auf einen (egal was) Link zu klicken schmiert das Ding ab smile Cool oder? Naja bin zwangsläufig auf Kmeleon umgestiegen!
Aber an alle: Probiert mal die neuste Version von Spybot -search and destroy. Bei mir wars nachm neusttart wieder da aber vielleicht hilfts euch?

probier das mal : http://www.winexperts.de/tweaks/display_...&PagePosition=1


04.02.2004 22:18
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Themenstarter Thema begonnen von Yidaki
AW: MagicSearch Startseite Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

heeeeeeeeeeey alles geht wieder *freu*
hab iexplore.exe aus dem System32 Ordner gelöscht und auch explorer32!
Jetzt ist wieder Hardware-Mag.de meine Startseite Stinkefinger

Yidaki




__________________

04.02.2004 22:27 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Chesterfield
unregistriert
AW: MagicSearch Startseite Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

öööö explorer32.exe is a kleiner wurm grinsen
http://securityresponse.symantec.com/avc...or.fraggle.html
oder
http://securityresponse.symantec.com/avc...bot.y.worm.html
oder
http://securityresponse.symantec.com/avc...ragglerock.html

detto system32iexplorer.exe
http://securityresponse.symantec.com/avc...or.lithium.html
oder
http://securityresponse.symantec.com/avc...or.lithium.html
oder
http://securityresponse.symantec.com/avc...or.lithium.html

usw.


05.02.2004 00:31
Gast
unregistriert
AW: MagicSearch Startseite Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

nein das ist kein wurm!

ladet euch das Tool CWShredder.exe runter und eure sorgen könnt ihr vergessen! Augenzwinkern

Yidaki


05.02.2004 21:10
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Themenstarter Thema begonnen von Yidaki
AW: MagicSearch Startseite Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

----> das war ich nur mein MagicSearch hat mich von überall ausgeloggt >)

Yidaki




__________________

05.02.2004 21:13 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: MagicSearch Startseite Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

nein das ist kein wurm!

ladet euch das Tool CWShredder.exe runter und eure sorgen könnt ihr vergessen! Augenzwinkern

hat bestens gefunzt, THX!




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
05.02.2004 21:28 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Netzwerk & Internet » MagicSearch Startseite



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH