Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 21:28 Uhr.

Hardware-Mag - Forum » Off Topic » Allgemein » Resultat des Gewinnspiels 2011
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Resultat des Gewinnspiels 2011
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
JSF
Hardware-Bastler


images/avatars/avatar-21.jpg

Dabei seit: 24.12.2005
Beiträge: 259
Herkunft: Stuttgart

Resultat des Gewinnspiels 2011 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Huhu Community,

ich wollte euch nicht vorenthalten das mein Gewinn nun sinnvoll seine Verwendung fand Augenzwinkern
Durch einige Gebrauchtteile aus diversen Foren und mit einem Netzteil von einem guten Freund wird nun teilweise umgerüstet grinsen

Das alte System wird dann so gut wie komplett passiv und wird als Zockersystem ersetzt. Engel

Ein Paar Bilder:

Board+Kühler

"Hochzeit" Board frisch eingesetzt

Und zwei fertige Bilder zum Schluss:

ohne Seitenwand

Fertig!

Nochmals vielen Dank an Hardware-Mag grinsen
die mir nun einige Stunden am PC mit OCing und Zocken/Benchmark bescheren.

Setup:
I7-930@ 2.8 (noch) smile , NH-D14 , Intel DX58SO2 , 6GB Corsair XMS-1600 , Zotac GTX570 , 64GB Crucial M4 , Seasonic 500HM , Corsair 650D

Wie man sieht genug Platz für eine zweite GTX lachen


Grüße und schönes Wochenende!



__________________
Surf/Work: 890GPA-UD3H | PhenomII X6 1090T | 4 GB Corsair | Audigy 2 Plat. | Seasonic X-560
Gaming: DX58SO2 | I7-930 @3.8 | Noctua NH-D14 | 12 GB Corsair | Gigabyte Windforce GTX 750Ti | SysProfile
@ Samsung 2494HM

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von JSF: 26.11.2011 17:31.

26.11.2011 17:28 E-Mail an JSF senden Beiträge von JSF suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Sieht gut aus! smile



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
26.11.2011 23:44 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.167
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Nett...aber worauf speicherst du die Daten? Augenzwinkern



__________________
2.00000000 + 2.000000000 = 3.999998456


27.11.2011 12:19 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
JSF
Hardware-Bastler


images/avatars/avatar-21.jpg

Dabei seit: 24.12.2005
Beiträge: 259
Herkunft: Stuttgart

Themenstarter Thema begonnen von JSF
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ja BigWhoop du hast mich böse

Ich hab den Zeitpunkt verpasst mir billig ein Datengrab zu besorgen...
Bei den Preisen ist das gerade echt nicht einfach.
Da ich an dem PC sowieso nur Zocke sind erstmal nur die aktuellen Spiele drauf und paar benötigte Programme.

Bevor ich eine von meinen externen Platten zerpflücke wart ich nochmal weil noch reicht der Platz für 1-2 Spiele grinsen
Bzw. vllt find ich eine passende gebrauchte die zu halbwegs normalen Preise verhökert wird Augen rollen

Grüße



__________________
Surf/Work: 890GPA-UD3H | PhenomII X6 1090T | 4 GB Corsair | Audigy 2 Plat. | Seasonic X-560
Gaming: DX58SO2 | I7-930 @3.8 | Noctua NH-D14 | 12 GB Corsair | Gigabyte Windforce GTX 750Ti | SysProfile
@ Samsung 2494HM
27.11.2011 14:07 E-Mail an JSF senden Beiträge von JSF suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.167
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Naja das haben sich die Leute bei den Werken auch anders vorgestellt das kannst du mir glauben smile



__________________
2.00000000 + 2.000000000 = 3.999998456


28.11.2011 00:51 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
JSF
Hardware-Bastler


images/avatars/avatar-21.jpg

Dabei seit: 24.12.2005
Beiträge: 259
Herkunft: Stuttgart

Themenstarter Thema begonnen von JSF
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

So nun bin ich mal dazu gekommen mich wieder um die Kiste zu kümmern.

Geplant war den I7-930(2.8Ghz) erstmal auf 3.6Ghz zu pushen für den normalen Zockerbetrieb.
Also alle Spannungen manuell eingestellt, VCore vorerst auf 1,2V bis ich das genau austeste.
Multi runter auf x16 und langsam den BLCK erhöht.
Bei jeder noch so kleinen Veränderung hat das Board gemeckert...

Hatte zu beginn Probleme die Kiste zum laufen zu kriegen, ging nur mit einem Ram.
Danach lief alles nur auf 1.65V Ram-Voltage und entschärften Timings stabil mit 3 Ram-Riegel.

Nach ewigem Testen mit NB-Voltage und einem,zwei und drei Ram hab ich nun herausgefunden das 1 Ram ein defekt hat traurig

Nun läuft alles auf x21 Multi und 170 BCLK mit zwei Rams stabil Stinkefinger
(Vcore 1,2V , ohne Turbo) ~3,6ghz

Testweise mit den gleichen Settings auf 4Ghz ohne Probleme cool
weiter wollte/muss ich noch nicht Augen rollen

Werde nun noch schauen wie weit sich die VCore senken lässt für 3.6Ghz und wie mein Ram in die RMA kommt unglücklich
Temperatur nach einem Abend BF3 und SC2 zocken knapp unter 60° Maximalwert.

Hoffe es interessiert jemand - ich fands zwar nervenaufreibend aber hab was gelernt Engel


Grüße JSF



__________________
Surf/Work: 890GPA-UD3H | PhenomII X6 1090T | 4 GB Corsair | Audigy 2 Plat. | Seasonic X-560
Gaming: DX58SO2 | I7-930 @3.8 | Noctua NH-D14 | 12 GB Corsair | Gigabyte Windforce GTX 750Ti | SysProfile
@ Samsung 2494HM

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von JSF: 30.11.2011 12:16.

30.11.2011 12:12 E-Mail an JSF senden Beiträge von JSF suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.167
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

stabil bedeutet bei dir was genau?

Oft hatten wir bei 1366 Boards das "Problem" der QPI Spannung. Wurde diese für den Speicher erhöht liefen sie sauber durch.



__________________
2.00000000 + 2.000000000 = 3.999998456


30.11.2011 13:21 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
JSF
Hardware-Bastler


images/avatars/avatar-21.jpg

Dabei seit: 24.12.2005
Beiträge: 259
Herkunft: Stuttgart

Themenstarter Thema begonnen von JSF
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Gut per Prime oder Linx habe ich noch nicht getestet ob das so in Ordnung geht.

Die einzigen Tests sogesehen das Zocken ansich und nen Furmark. smile
Werd ich aber noch machen wenn ich die Zeit find.

Hatte auch die QPI Spannung erhöht bei meinen Versuchen traurig
Nach verschiedenen Anleitungen im Netz.

Werde bei nächster Gelegenheit mal einen Ram von meinem anderen PC verwenden um das komplett auszuschließen.



__________________
Surf/Work: 890GPA-UD3H | PhenomII X6 1090T | 4 GB Corsair | Audigy 2 Plat. | Seasonic X-560
Gaming: DX58SO2 | I7-930 @3.8 | Noctua NH-D14 | 12 GB Corsair | Gigabyte Windforce GTX 750Ti | SysProfile
@ Samsung 2494HM
02.12.2011 12:24 E-Mail an JSF senden Beiträge von JSF suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Off Topic » Allgemein » Resultat des Gewinnspiels 2011



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH