Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 15:09 Uhr.

Hardware-Mag - Forum » Hardware » Netzwerk & Internet » connection Prob mit W-LAN
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
connection Prob mit W-LAN
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Mike_da_Rula
unregistriert
connection Prob mit W-LAN Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

so leutz....ich hab mir jetzt endlich W-Lan zugelegt so das ich mit meinem comp aus dem keller in den ersten stock in mein zimmer umziehen konnte mitn comp, jetzt hat sich das prob aufgetan das ich in meinem zimmer keine connection zum accesspoint hab!!
komischerweis hab ich aber sobald ich mein zimmer mit n lapi verlass vollen empfang!!

jetzt wollte ich fragen ob das "NUR" an der W-Lan karte liegt die ich benutze: so ein Gericom ding das beim lapi dabei war (11 Mbit) oder an meinem Trainingsgarät, welches aus Stahl besteht (dazu kommt noch ein Heizkörper direkt hinterm lapi, auch aus stahl) oder an den ganzen elektro zeugs im zimmer (fernseher, satreciver, kleine anlage, 2.1 soundsystem 4 comp, halogenlampe, lapinetzteil, externe festplatte (sollte auch erwähnt werden) und ein Funkwecker

Daten des Gateways: NETGEAR MR814 11Mbit 802.11b
Daten der W-Lan Karte: Realtek (mehr weis ich net) 11Mbit 802.11b
Die Wände sind aus Stahlbeton!

Bitte helft mir, denn ich will net wieder in denn keller und alles um sonst gekauft haben!!

THX



16.02.2004 18:35
Chesterfield
unregistriert
AW: connection Prob mit W-LAN Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

räum halt mal das zimmer aus bis aufn heizkörper.
änder die position des accesspoint.
installier eine zusatzantenne

16.02.2004 21:18
firebird007 firebird007 ist männlich
HwM-Idol


images/avatars/avatar-404.png

Dabei seit: 24.12.2005
Beiträge: 1.025
Herkunft: Carinthia

AW: connection Prob mit W-LAN Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hui... grinsen Stahlbeton... Naja Ich würd auch eine zusatz-antenne anstöpsln
______________________________
Hasste sonst noch ichgendwelche funk (ähnlich)-dinger im raum?




__________________
-> Core2Duo E6850 atm @ stock - 2GB G.Skill DDR800
-> 2x Samsung P120 250GB RAID0 -> MSI 8800GTS OC
-> Gigabyte GA-EP35-DS4 -> Schwarzes LG DVD-RW DL LW
-> Terratec Cinergy 600TV -> Audigy X-Fi Platinum
-> Samsung 214T & 226CW -> MX500
-> Logitech Z-5500 -> CPU, NB, GFX by H²O
---------------<[running again!]>----------------
-> MacBook Pro 2.16 - 15" - 2GB - x1600 256MB & Mac Pro 2x Quad 2.8
16.02.2004 21:55 E-Mail an firebird007 senden Homepage von firebird007 Beiträge von firebird007 suchen Fügen Sie firebird007 in Ihre Kontaktliste ein
Mike_da_Rula
unregistriert
AW: connection Prob mit W-LAN Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

1. Danke für die Hilfe
2. ich kann den Gaeway net versetzten, weil da unten mein I-Net server steht!!
3. Wie kann ich ne zusatzantenne installen?!?!? die PCMCIA Karte hat keinen anschluss!?!?!?

MFG Mike


17.02.2004 11:29
Softwarekiller
HwM-Idol


images/avatars/avatar-416.jpg

Dabei seit: 24.12.2005
Beiträge: 1.277

AW: connection Prob mit W-LAN Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Welche Hausdecke ist nicht aus Stahlbeton, des doch nix besonderes...

Wenns nemme durchkommt ist die entfernung und Abschirmung eben zu groß...
Leistungsstärkere Antenne oder schauen ob im zimmer net doch teils nen Acess möglich ist.




__________________
Battles are won by slaughter and maneuver. The greater the General, the more he contributes in maneuver, the less he demands in slaughter. - Winston Churchill

"You don´t burn out from going too fast. You burn out from going too slow and getting bored."
- The late Cliff Burton

software is like sex, it's better when its free
17.02.2004 13:40 E-Mail an Softwarekiller senden Homepage von Softwarekiller Beiträge von Softwarekiller suchen Fügen Sie Softwarekiller in Ihre Kontaktliste ein
Mike_da_Rula
unregistriert
AW: connection Prob mit W-LAN Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

so THX 4 Help, ds prob hat sich erledigt...hab den gateway jetzt doch einen stock höher gestellt!!
hab jetzt volle connection!!Augenzwinkern


17.02.2004 19:32
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: connection Prob mit W-LAN Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

so THX 4 Help, ds prob hat sich erledigt...hab den gateway jetzt doch einen stock höher gestellt!!
hab jetzt volle connection!!Augenzwinkern

na also smile

btw: stell mein dein avatar ein smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
17.02.2004 22:33 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Netzwerk & Internet » connection Prob mit W-LAN



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH