Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 11:35 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Falsch Konfiguriert?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Falsch Konfiguriert?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Doom2k
unregistriert
Falsch Konfiguriert? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi,

ich hab da mal ne Frage, den mein Kollege hat folgendes Problem: Er hat bei 3D Mark 03 nur circa 3700 Punkte was mich ein wenig stutzig macht, den er besitzt folgendes System :

Asrock KT266A Chipsatz AGP 4.0x
512 DDR-RAM
240 GB Festplatte
AMD Athlon XP Througbred 2400+
MSI Geforce FX 5700 Ultra

Treiber :

Forceware 59.03
DirectX 9.0b
aba nicht die neusten Boardtreiber,

kann es daran liegen das diese nicht installiert sind?Oder an was könnte man den Flaschenhals des Systems erkennen?Hoffe ihr heflt mir weiter, den mit so nem System ist deutlich mehr drin, oder etwa nicht?

MFG
Doom2k



07.03.2004 22:55
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Falsch Konfiguriert? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ähm ich würd hier nich unbedingt von ner schlechten konfiguration reden. immerhin is der chipsatz schon einiges alt und die cpu auch nicht die stärkste bzw. sind beide nicht das optimum für die karte. wir haben zb mit einem nforce 2 system und einem 3200+ etwa 4200 punkte in unseren tests erreicht... allerdings war dies eine 5700er von gainward... welche deutlich höher getaktet war bzw. ist... ziehen wir ein paar punkte ab und sagen mal 4000 etwa... und die 300 unterschied lassen sich wohl durch die veraltete plattform erklären... so würd ich das sagen smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
08.03.2004 00:12 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

AW: Falsch Konfiguriert? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

babe hat recht, da wirst nicht viel mehr rauskritzeln können, und die 5700U is ja auch net der wahninn Engel

Yidaki




__________________

08.03.2004 19:50 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Falsch Konfiguriert? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

babe hat recht, da wirst nicht viel mehr rauskritzeln können, und die 5700U is ja auch net der wahninn Engel

so siehts aus rauchen




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
09.03.2004 14:06 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » Falsch Konfiguriert?



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH