Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 19:15 Uhr.

Hardware-Mag - Forum » Software » Programme & Tools » Probleme mit FRAPS 2.0 + TS HILFE !!
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Probleme mit FRAPS 2.0 + TS HILFE !!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Probleme mit FRAPS 2.0 + TS HILFE !! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo alle

Also ich hab folgendes Problem. Ich möchte mit Fraps 2.0 Spielszenen aufnehmen .. gleichzeitig aber mit meinen Leuten in TS sein. Ich hab die Tonaufzeichnung scho ausgeschaltet , trotzdem kriegen die andern entweder Störgeräusche gesendet wenn ich was sagen will in TS (nur wenn aufzeichnung läuft) oder nix ... also ich kann während einer Spielszenenaufzeichnung net senden. Hab keine ahnung warum Ich hoff mir kann wer von euch bei dem Problem helfen im TS forum kanns wohl keiner unglücklich

Lg ,

Tris


22.04.2004 07:23
mo2mk mo2mk ist männlich
HwM-Idol


images/avatars/avatar-3.jpg

Dabei seit: 24.12.2005
Beiträge: 1.204
Herkunft: BW

AW: Probleme mit FRAPS 2.0 + TS HILFE !! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

vermutlich weil TS deine stimme ja auch komprimieren muss un sie zu senden, da das system bie der aufnahme aber schon ausgelastet ist bleibt keine cpu leistung mehr für TS übrig ! daher kann ich mir die seltsamen töne vorstellen !




__________________
Desktop:
AMD Phenom II 1055T (6*2,8GHz); 12GB DDR3 10667; 120GB Samsung SSD 830;
Microsoft Windows 7 SP1 Prof.
Notebook:
Samsung Series 5 (530U3C), Core i5 3317, 6GB RAM, 24GB Ready-Boost, 500 GB HDD
Tablet:
eeePad Transformer TF101 32G + Keyboard-Dock

22.04.2004 14:23 E-Mail an mo2mk senden Homepage von mo2mk Beiträge von mo2mk suchen Fügen Sie mo2mk in Ihre Kontaktliste ein
Benny
unregistriert
AW: Probleme mit FRAPS 2.0 + TS HILFE !! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ja so ist es. fraps und team sound, das sind beides tools die massenweise resourcen fressen auch wenn man es eigentlich gar nicht erwartet. genauso mit winamp und icq, man meint es seien kleine tools die kann man ruhig mal so im hintergrund laufen lassen aber mach mal icq auf, lass mit winamp musik laufen und spiel dann noch nfs underground. geht nicht. es wird ruckeln, wenn nicht sogar abkacken. aber nimmst du jetzt zum beispiel den windows media player anstatt winamp hast du weniger oder kein geruckel mehr beim spielen. aber genug um den heißen brei geredet, du wirst diese geräusche nie wegbekommen. vielleicht mit nem pentium 4 ht und der weltweit besten soundkarte dies grad auf dem markt gibt... wer weis aber mit unserem system geht das so nicht... .


22.04.2004 15:36
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Programme & Tools » Probleme mit FRAPS 2.0 + TS HILFE !!



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH