Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 14:45 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Absturtz mit Asus Probe?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Absturtz mit Asus Probe?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Absturtz mit Asus Probe? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Morgähn,

Ich habe auf einem neuen System mit TweakUI die "Eigenen Dateien" mit samt Unterordnern auf eine andere Platte verlagert. Seit dem macht Asus Probe (vermutlich, weil ebenfalls manchmal Dateiladefehler von Asus Probe gemeldet werden) manchmal Probleme. Es werden 2 Dateien nicht geladen und dann schmiert dieser Account ab oder ein anderer. Kennt jemand zufälligerweise das Problem? Hab jetzt PC Probe deinstalliert und werde mal versuchen wie in den nächsten 10-14 Tagen der PC läuft.




__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
22.05.2004 09:17 E-Mail an Thrawn senden Beiträge von Thrawn suchen
Paranojä Paranojä ist männlich
HwM-Idol


images/avatars/avatar-49.jpg

Dabei seit: 24.12.2005
Beiträge: 1.274
Herkunft: Sachsen

AW: Absturtz mit Asus Probe? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Musste ma schaun ob Probe noch irgenwie auf dien altes "Eigene-D." Verzeichnis verweist
-> Abändern.
[Mit Part. Magic geht das verschieben viel besser Augenzwinkern ]
Sonst musste halt neu instal. oder MBM nehmen.

Paranojä, smile




__________________
Meine Systemkonfig
Intel Core2Duo E8400, Gigabyte EP-DS4 (P35), G.Skill 8 GB DDR2-1000, Sparkle GeForce 8800GT 512 MB, Creative Audigy 2ZS, be quiet Dark Power Pro P7 550W, Ubuntu 10.04 (64Bit), 2x LG L204WT-SF
HWM-Kaufberatung
22.05.2004 10:28 E-Mail an Paranojä senden Beiträge von Paranojä suchen Fügen Sie Paranojä in Ihre Kontaktliste ein
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Themenstarter Thema begonnen von Thrawn
AW: Absturtz mit Asus Probe? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das Lustige ist ja, das ich PC Probe nach dem Verschiebgen installiert habe. Theoretisch sollte ja PC Probe nix in "Eigene Dateien" ablegen. Kannst Du mir mal bitte den Link für ein MBM geben?

Ich teste es jetzt wie oben geschrieben ohne Probe, mal sehen obs wirklich daran lag.




__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
22.05.2004 14:50 E-Mail an Thrawn senden Beiträge von Thrawn suchen
Paranojä Paranojä ist männlich
HwM-Idol


images/avatars/avatar-49.jpg

Dabei seit: 24.12.2005
Beiträge: 1.274
Herkunft: Sachsen

AW: Absturtz mit Asus Probe? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

MBM

Paranojä, smile




__________________
Meine Systemkonfig
Intel Core2Duo E8400, Gigabyte EP-DS4 (P35), G.Skill 8 GB DDR2-1000, Sparkle GeForce 8800GT 512 MB, Creative Audigy 2ZS, be quiet Dark Power Pro P7 550W, Ubuntu 10.04 (64Bit), 2x LG L204WT-SF
HWM-Kaufberatung
22.05.2004 17:41 E-Mail an Paranojä senden Beiträge von Paranojä suchen Fügen Sie Paranojä in Ihre Kontaktliste ein
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Themenstarter Thema begonnen von Thrawn
AW: Absturtz mit Asus Probe? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ok, Donkee!

Also es liegt nicht an PC Probe, wahrscheinlich schmiert es nur in folge ab. Eigentlich reagiert die MAus nicht mehr und dann schmiert PC Probe ab. Hab neuen Logitech Treiber runtergeladen, mal sehen was wird...




__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
23.05.2004 17:36 E-Mail an Thrawn senden Beiträge von Thrawn suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » Absturtz mit Asus Probe?



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH