Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 22:20 Uhr.

Hardware-Mag - Forum » Hardware » Prozessoren » ATHLON 64 3200+ neu FEHLERHAFT !???!!??
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
ATHLON 64 3200+ neu FEHLERHAFT !???!!??
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
ATHLON 64 3200+ neu FEHLERHAFT !???!!?? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo leute hab mir gestern ein AMD Athlon 64 3200+ Clawhammer zugelegt, diese CPU hat einen 128KB grossen L1 und einen 1 MB grossen L2 cache. Jetzt meine frage an leute die diese CPU haben, mit dem 3Dmark2003 und pcmark 2002 und pcmark 2004!, kann man unter systemdetails genauere daten über die cpu etc. bekommen. Bei mir steht verwunderlicherweise bei der CPU L1 cache nur 64KB! der level 2 cache mit 1024KB bzw. 1MB stimmt. Ist das nur eine Fehlanzeige und jeder mit dieser cpu bekommt die gleichen daten bei einem der Programme oder habe ich ne fehlerhafte CPU bekommen. gibt überhaupt noch prozessoren mit 64 KB l1 cache ?? Bitte um schnelle antwort weil dann tausch ich die cpu morgen um geht ja dann auf garantie.

Mein system Athlon 64 3200+ Clawhammer, 1024MB Twinmos CL 2,5 DDR400 Ram, Asus K8V SE Deluxe, Ati Radeon 9700 PRO;


10.06.2004 13:50
Tobi Tobi ist männlich
Hardware-Bastler


images/avatars/avatar-43.jpg

Dabei seit: 24.12.2005
Beiträge: 391
Herkunft: Cuxhaven, Studium: Würzburg

AW: ATHLON 64 3200+ neu FEHLERHAFT !???!!?? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Es ist eigentlich relativ unwahrscheinlich, dass eine 64er 64kb Cache hat! Ich denke mal, dass es am Programm liegt.





__________________
Sig in Arbeit! <--- LOL? Wer hat meine Sig editiert?? Den krieg ich! Augenzwinkern
10.06.2004 13:56 E-Mail an Tobi senden Homepage von Tobi Beiträge von Tobi suchen Fügen Sie Tobi in Ihre Kontaktliste ein
JSF
Hardware-Bastler


images/avatars/avatar-21.jpg

Dabei seit: 24.12.2005
Beiträge: 259
Herkunft: Stuttgart

AW: ATHLON 64 3200+ neu FEHLERHAFT !???!!?? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

im Programm Aida32 gibt es unter Plugins eine "Aida32 CPUID" da stehen die wichtigsten Daten drauf die du wissen wolltest smile

mfg JSF




__________________
Surf/Work: 890GPA-UD3H | PhenomII X6 1090T | 4 GB Corsair | Audigy 2 Plat. | Seasonic X-560
Gaming: DX58SO2 | I7-930 @3.8 | Noctua NH-D14 | 12 GB Corsair | Gigabyte Windforce GTX 750Ti | SysProfile
@ Samsung 2494HM
10.06.2004 14:17 E-Mail an JSF senden Beiträge von JSF suchen
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: ATHLON 64 3200+ neu FEHLERHAFT !???!!?? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

jo...probiers nochmal am besten mit WCPUID oder CPU-Z! smile

....vielleicht gibt das bios ja auch ne falsche info...hast mal geupdatet?



__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
10.06.2004 15:52 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: ATHLON 64 3200+ neu FEHLERHAFT !???!!?? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

Bei mir steht verwunderlicherweise bei der CPU L1 cache nur 64KB!

kommt drauf an, was das prog ausliest... es sind nämlich 64 kb data und 64 kb instructions - ergo 128 kb smile



btw: bitte kein capslock im topic Augenzwinkern




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
10.06.2004 23:51 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Prozessoren » ATHLON 64 3200+ neu FEHLERHAFT !???!!??



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH