Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 15:14 Uhr.

Hardware-Mag - Forum » Software » Betriebssysteme » Service Pack Installation geht nicht mehr
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Service Pack Installation geht nicht mehr
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Service Pack Installation geht nicht mehr Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Tag!


Ich habe folgendes Problem:

Nach langem war es heute wieder mal nötig windows xp prof neu zu installieren....so weit so gut....alle updates lassen sich wieder ohne probleme installieren...nur das sp1a bzw. das sp2 rc1, wobei ich vor der neuinstallation beide noch drauf hatte und es mit der installation nie probleme gab!

in einer textdatei, die nach der fehlgeschlagenen installation überbleibt steht folgendes:

[AddLsaRight] LsaAddAccountRights failed for S-1-5-32-544, privilege=SeCreateGlobalPrivilege. return 0xc0000060
[AddLsaRight] LsaAddAccountRights failed for S-1-5-6, privilege=SeCreateGlobalPrivilege. return 0xc0000060
[Main] AddLsaRight failed for privilege SeCreateGlobalPrivilege. return 0xc0000060
LookupAccountName could not find -ASPNET. Error: 1332. Skip setting privileges for this account.
[AddLsaRight] Validation failed. Skipping -ASPNET
[AddLsaRight] LsaAddAccountRights failed for S-1-5-32-544, privilege=SeImpersonatePrivilege. return 0xc0000060
[AddLsaRight] LsaAddAccountRights failed for S-1-5-6, privilege=SeImpersonatePrivilege. return 0xc0000060
[Main] AddLsaRight failed for privilege SeImpersonatePrivilege. return 0xc0000060


was hat das bitte zu bedeuten???

danke schon mal


11.06.2004 18:25
Benny
unregistriert
AW: Service Pack Installation geht nicht mehr Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

damit kann von uns hier denk ich mal keiner was anfangen. das ist einfach IRGEND EINS von millionen konflikten der dann in form von solchem code ausgegeben wird. da musst du schon billy boy selbst fragen. nein war natürlich ein witz. ich kann nix dazu sagen sorry ;-).


11.06.2004 18:37
Gast
unregistriert
AW: Service Pack Installation geht nicht mehr Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ja vor allem komplett unverständlich...bis zum heutigen tage hats das nicht gegeben

naja ich hoff halt jemand kennt das problem


11.06.2004 18:39
Chesterfield
unregistriert
AW: Service Pack Installation geht nicht mehr Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

installier mal den servicepack bevor du irgendwelche updates machst


11.06.2004 19:27
jukki
unregistriert
AW: Service Pack Installation geht nicht mehr Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

genau, nochmal alles runter, formatieren und dann erst sp bevor du irgendwelche weitere updates draufspielst.
was besseres fällt mir dazu auch nicht ein.
jukki


11.06.2004 19:59
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Betriebssysteme » Service Pack Installation geht nicht mehr



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH