Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 08:48 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » pc geht nicht mehr an!
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
pc geht nicht mehr an!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
pc geht nicht mehr an! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hey leute,
habe ein problem!ich habe gerade nen neuen cpu kühler eingebaut und jetzt will ich den pc anmachen, geht aber nicht mehr!er ist beim ersten mal kurz angegangen, jetzt klickt er nur noch, wenn ich auf den start knopf drücke!was könnte das sein!ich kann nur sagen, kurzschluss ist es nicht!könnte es das netzteil sein?steht drauf das es nur 165 watt hat.



17.06.2004 15:54
Gast
unregistriert
AW: pc geht nicht mehr an! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also wenn des vorher ging, dann dürfts eigentlich net am lüfter liege, so viel brauchen die sicher net.
was für komponenten haste denn?


17.06.2004 16:02
Gast
unregistriert
AW: pc geht nicht mehr an! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

pIV 2.6 h.t.
ati radeon 9500 pro
512 MB samsung
abit IC7 MAX 3


17.06.2004 16:09
firebird007 firebird007 ist männlich
HwM-Idol


images/avatars/avatar-404.png

Dabei seit: 24.12.2005
Beiträge: 1.025
Herkunft: Carinthia

AW: pc geht nicht mehr an! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Huiiii... grinsen Das das Ding mit 165Watt läuft hätt ich mir nicht gedacht... Alleine der Prozzi nutzt ja schon gut 1/3 des NTs aus...

Ich denk, dass das NT zu schwach ist... Hab ich auch schon öfter gehabt, jedoch ist bei einem PC das Netzteil (1 Monat junges Chieftec 310W) eingegangen... Könnte eventuel put sein...

Wenn du auf den CPU Kühler schaust. Wenn der beim einschalten nur kurz zukkt, dann ist das NT warsch. im Ar***... unglücklich

lg, fb smile





__________________
-> Core2Duo E6850 atm @ stock - 2GB G.Skill DDR800
-> 2x Samsung P120 250GB RAID0 -> MSI 8800GTS OC
-> Gigabyte GA-EP35-DS4 -> Schwarzes LG DVD-RW DL LW
-> Terratec Cinergy 600TV -> Audigy X-Fi Platinum
-> Samsung 214T & 226CW -> MX500
-> Logitech Z-5500 -> CPU, NB, GFX by H²O
---------------<[running again!]>----------------
-> MacBook Pro 2.16 - 15" - 2GB - x1600 256MB & Mac Pro 2x Quad 2.8
17.06.2004 16:16 E-Mail an firebird007 senden Homepage von firebird007 Beiträge von firebird007 suchen Fügen Sie firebird007 in Ihre Kontaktliste ein
Benny
unregistriert
AW: pc geht nicht mehr an! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

bin der gleichen meinung. 165 watt sind einfach zu wenig und wenn du pech hast gehen dir weitere teile kaputt wenn du den so ein paar mal versuchst an bzw auszuschalten also lieber mal mit neuem netztel probieren :-)


17.06.2004 17:39
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: pc geht nicht mehr an! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

äh ja, also nen 300er dürfte nicht falsch sein smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
17.06.2004 18:46 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Blaubierhund Blaubierhund ist männlich
Blaubierhund


images/avatars/avatar-260.jpg

Dabei seit: 24.12.2005
Beiträge: 2.575
Herkunft: irgendwo im nirgendwo

AW: pc geht nicht mehr an! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

jo, ich hatte auch mal nen ähnlichen fall. ist wahrscheinlich das netzteil. aber um auszuschließen das es nicht der schalter ist kannste ja mal mit nem schraubenzieher die kontakte überbrücken, an denen der schalter angeschlossen ist. außerdem würde ich an deiner stelle soweit möglich einzeln nach ein ander die komponenten abschalten, festplatte, laufwerke, lüfter (nicht von der cpu, gpu), etc...






__________________
DeviantART
fotocommunity
Zoonar
17.06.2004 20:11 E-Mail an Blaubierhund senden Homepage von Blaubierhund Beiträge von Blaubierhund suchen
Benny
unregistriert
AW: pc geht nicht mehr an! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also ich würd schon ein 350er nehmen. das reicht dir auch nächstes jahr noch...
ich wär jetzt vorsichtig mit tests... also in hinsicht auf die 165 watt...


17.06.2004 21:32
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » pc geht nicht mehr an!



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH