Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 12:53 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten » Was is mit meiner Ti4200
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Was is mit meiner Ti4200
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Link__18
unregistriert
Was is mit meiner Ti4200 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hab auch folgendes Prob!

Als ich die Graka eingebaut hab und windows neu gestartet hab, war kein treiber installiert und sie wurde asuch nicht angezeigt in irgendeinem infoscreen, dasselbe auch nahc ner neuinstallation von winxp pro!
Erst nachdem ich den treiber von hand installiert hab wurde mir endlich was angezeigt!


Kann es sein das die Karte defekt is???

Irgendwie funzt die Karte bei mir net richtig!
mein system:
Athlon tb 1200
768 sdRam133 (512(infineon)+ 2x128(noname))
Msi k7t pro2-A kt133 mainboard
sb audigy player
WinXP pro

Hatte vorher ne Geforce 2Ultra und da hat neverwinter Nights ganz gut gefunzt aber jetzt ruckelts mehr wie vorher.

Habs auch schon mit verschiedenen detonator treibern probiert!Aber nix!
Oder is mein System zu schwach?

lg Link__18


17.09.2002 15:47
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Was is mit meiner Ti4200 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

welche ti4200 haste dir denn gekauft?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
17.09.2002 20:30 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten » Was is mit meiner Ti4200



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH