Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 13:14 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten » Seltsames Netzteil!!
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Seltsames Netzteil!!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
TheDigger
unregistriert
Seltsames Netzteil!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Holla Leutz!

Ich hab da so mein Problem mit meinem Rechner, der folgende Spezifikationen aufzuweisen hat:
Athlon64 3200+ (Sockel 754, 400 MHz), 1024 MB RAM DDR400.
Grafik:GeForce FX5950 Ultra, 256 MB SDRAM-DDR
160 GB Serial ATA/150 Festplatte, 8x DVD-Brenner, 16/48x DVD-ROM
Sound & LAN, 1,44MB Floppy und ein 350 Watt Netzteil.
Windows XP (Professional) incl. Service Pack 1

Ich habe ein Problem mit der Energiezufuhr zur Karte d.h sobald ich im Windows bin, melden sich die Treiber und sagen mir, das sie das Energieniveau drosseln, weil die Karte zu wenig Saft bekommt.
Das macht sie Permanent, sodass ich keine Anwendung starten kann.
>)
>)

24.06.2004 02:17
Gast
unregistriert
AW: Seltsames Netzteil!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi....
Kumpel hat des selbe Prob mit seiner 5900.... würd dir n neues netzteil mit min. 400Watt empfehlen... n 350Watt hauts bei mir dank 4HDD nach 10min auch raus unglücklich


24.06.2004 06:12
Fish
unregistriert
AW: Seltsames Netzteil!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich hab mir das Enermax FCA Ves. 1.2 mit 460 Watt gekauft.
Kostet zwar 107 Euros, bringt dafür aber auch wirklich was...


24.06.2004 07:02
Paranojä Paranojä ist männlich
HwM-Idol


images/avatars/avatar-49.jpg

Dabei seit: 24.12.2005
Beiträge: 1.274
Herkunft: Sachsen

AW: Seltsames Netzteil!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ein BeQuiet 450W ist denke ich nicht schlecht.
um die 70€ ultra silent

Paranojä, lachen




__________________
Meine Systemkonfig
Intel Core2Duo E8400, Gigabyte EP-DS4 (P35), G.Skill 8 GB DDR2-1000, Sparkle GeForce 8800GT 512 MB, Creative Audigy 2ZS, be quiet Dark Power Pro P7 550W, Ubuntu 10.04 (64Bit), 2x LG L204WT-SF
HWM-Kaufberatung
24.06.2004 07:11 E-Mail an Paranojä senden Beiträge von Paranojä suchen Fügen Sie Paranojä in Ihre Kontaktliste ein
Chesterfield
unregistriert
AW: Seltsames Netzteil!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

die graka sollte allein an einem kabelstrang hängen. wenn s dann nicht funktioniert, neus netzteil


24.06.2004 08:00
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Seltsames Netzteil!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

die graka sollte allein an einem kabelstrang hängen. wenn s dann nicht funktioniert, neus netzteil

jup

ansonsten wohl wirklich ein stärkeres, wobei ich sogar schon einen 3200+ mit geforce 6800 ultra mit 300 watt stabil betrieben habe smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
24.06.2004 09:08 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: Seltsames Netzteil!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

be quiet mit 400 watt, würd ich ganz klar vorziehen.


24.06.2004 12:53
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

AW: Seltsames Netzteil!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

was für ein Netzteil hast du denn überhaupt?

Yidaki




__________________

24.06.2004 12:55 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
TheDigger
unregistriert
AW: Seltsames Netzteil!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Habe ein Sharkoon Netzteil mit dem schönen Namen
SHA350 - 12P

und hier noch ein link
http://www7.alternate.de/cgi-bin/go.pl?stop=1&c=AQNq9Aj605ZYAADFWI24&main=/
html/nodes/040099999.html
(der dritte rechner von oben Stinkefinger grinsen )


24.06.2004 13:39
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

AW: Seltsames Netzteil!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hui, haste aber genug geld ausgegeben smile
isn 350 Watt Netzteil Augenzwinkern sollte eigentlich reichen Augen rollen

Yidaki




__________________

24.06.2004 17:29 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Fladdy
unregistriert
AW: Seltsames Netzteil!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

kann auch Enermax empfehlen, habe in meinem Rechner mit der WaKü immer nen 461 W benutz... super werte und teilw. mehr als 44 A @ 5 V z.B. sprechen Bände lachen


24.06.2004 18:01
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Grafikkarten » Seltsames Netzteil!!



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH